沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>濟南唯尚網(wǎng)絡時鐘服務器提供商

W9006 濟南唯尚網(wǎng)絡時鐘服務器提供商

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號W9006
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2023-12-15
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量470
  • 人氣值297240
產(chǎn)品標簽

時間服務器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

山東唯尚電子有限公司是一家從事時間同步服務器,北斗同步時鐘,GPS衛(wèi)星同步時鐘,NTP授時服務器, 子母鐘,數(shù)字時鐘系統(tǒng),電子時鐘系統(tǒng)的開發(fā)、生產(chǎn)、銷售的企業(yè)。

 公司自成立以來,以科技發(fā)展的動力,憑借*、產(chǎn)品質(zhì)量和*的服務體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、、教育、IT等領(lǐng)域。

 公司自主研發(fā)的W系列NTP時間服務器、電子時鐘系統(tǒng)正在國內(nèi)外各行業(yè)穩(wěn)定運行。





點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
結(jié)構(gòu)型式其他 外形尺寸190mm 顯示方式LED
應用領(lǐng)域其他
隨著電廠、變電站自動化水平的提高,各種以計算機技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應用,如調(diào)度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。
濟南唯尚網(wǎng)絡時鐘服務器提供商 產(chǎn)品詳情

 

網(wǎng)絡時鐘服務器是唯尚公司精心設(shè)計、自行研制開發(fā)的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡時間服務器產(chǎn)品。產(chǎn)品選用高精度授時型GPS接收機、北斗授時板、高性能銣原子鐘和大規(guī)模集成電路設(shè)計,提供高精度NTP網(wǎng)絡時間信號,同時可提供高可靠性、高冗余度的時間基準信號。采用先進的時間頻率測控技術(shù)馴服銣原子頻標,使原子頻標的輸出頻率精密同步在GPS/北斗參考系統(tǒng)上,輸出穩(wěn)定度優(yōu)良的高精度頻率信號。同時根據(jù)基準信號同步輸出多種時間頻率信號輸出,可為國防、電力、電信、廣電等關(guān)鍵部門系統(tǒng)提供可靠的頻率基準信號。

網(wǎng)絡時鐘服務器采用模塊化設(shè)計,裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時標信號擴展模塊組成,用戶可根據(jù)現(xiàn)場實際需要組合應用。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標信號擴展模塊包括

時間報文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(支持4路以上獨立IP地址)輸出模塊

接收與輸出模塊可按實際需要組合。

網(wǎng)絡時鐘服務器 的技術(shù)指標

1、網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

Telnet(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務功能

網(wǎng)絡時鐘服務器參考模式,一級網(wǎng)絡時間服務器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務器

5、GPS接收機

12并行通道GPS接收機

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關(guān)閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機

同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護。

網(wǎng)絡時鐘服務器的技術(shù)特點

1、采用冗余結(jié)構(gòu),有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時間基準配置方法。當GPS授時不穩(wěn)定或不可用時,能夠自動切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時,銣原子頻標自動進入保持狀態(tài),繼續(xù)提供高精度頻率和時間信號輸出。

2、可輸出滿足IEEE STD 1344-1995標準的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時技術(shù)實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

3、采用閉環(huán)控制守時技術(shù)實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

4、時間報文輸出采用了雙CPU并行處理技術(shù),報文發(fā)送時刻為秒的準時沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點能輸出高精度的脈沖信號,誤差不大于10μs。

6、具備四個物理隔離的相互獨立的10/100Base-T網(wǎng)絡端口(每個端口具有獨立的MAC地址),支持NTP/SNTP和time/UDP時間協(xié)議,網(wǎng)絡授時精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標準輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號輸出口均經(jīng)過光電隔離;

10、具有告警顯示和告警信號輸出功能,包括電源消失告警、外同步信號消失告警、以及本裝置自檢異常告警;

11、可同時為幾十萬臺客戶端、服務器、工作站提供時間校時服務。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標準NTP協(xié)議的路由器、交換機等網(wǎng)絡設(shè)備;

13、嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風扇設(shè)計,穩(wěn)定可靠,MTBF>80000小時。

典型業(yè)績:鹽城供電公司、宿遷供電公司、湖州供電公司、義烏供電公司、寧波供電公司、濟南供電公司、濰坊供電公司、青島供電公司、煙臺供電公司、棗莊供電公司

 

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關(guān)產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設(shè)|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

理塘县| 大英县| 武宁县| 五寨县| 惠来县| 陇南市| 镇康县| 锦屏县| 洪雅县| 错那县| 乐山市| 安陆市| 宿州市| 石家庄市| 乌海市| 永济市| 湟中县| 江川县| 河东区| 晋宁县| 金华市| 城步| 南郑县| 越西县| 大同县| 华坪县| 平定县| 咸宁市| 阿克苏市| 博罗县| 巴彦淖尔市| 秭归县| 麦盖提县| 南城县| 蒲城县| 芮城县| 南康市| 姚安县| 鲜城| 南昌市| 舞阳县|