沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>電工儀表>電力設備>其它電力設備>時間頻率 衛(wèi)星同步時鐘

CT-DZ600A型 時間頻率 衛(wèi)星同步時鐘

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號CT-DZ600A型
  • 品牌
  • 所在地成都市
  • 更新時間2020-08-13
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)成都市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量8
  • 人氣值3301
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李先生 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

    成都可為科技股份有限公司(原名為“成都可為科技發(fā)展有限公司”)位于成都高新區(qū),成立于2000年7月,是專業(yè)從事信息化、智能化解決方案的*、J民融合企業(yè)、裝備制造企業(yè)、知識產(chǎn)權(quán)試點企業(yè)和An全生產(chǎn)標準化二級企業(yè)。公司于2016年12月在全國中小企業(yè)股份轉(zhuǎn)讓系統(tǒng)掛牌上市。
    公司自主研發(fā)并擁有知識產(chǎn)權(quán)的時間頻率產(chǎn)品包括:車船載時統(tǒng)系統(tǒng),單兵時統(tǒng)設備,CT-TSS-4200時間同步裝置,CT-WTFS9000廣域時間頻率同步系統(tǒng),CT-TOMS3600時間監(jiān)測系統(tǒng),CT-TSS2000系列時間同步系統(tǒng),CT-TSS3000系列時間同步系統(tǒng),CT-BDS系列衛(wèi)星同步時鐘,CT-GPS系列衛(wèi)星同步時鐘,CT-TCS100系列時間精度測試儀等產(chǎn)品。這些產(chǎn)品結(jié)合北斗、GPS、原子鐘、晶振、PTP等技術(shù),采用模塊化和插件式設計,多源輸入,多制式輸出,滿足各種類型設備接口要求,具有高精度、高穩(wěn)定性、高可靠性、抗*力強、配置靈活,不受地域條件限制等特點。
    公司在產(chǎn)品研發(fā)生產(chǎn)及服務過程中,遵循“自主可控、安全可靠、準確可信”三原則,嚴格執(zhí)行ISO質(zhì)量(GB/T19001-2016)、環(huán)境(GB/T24001-2016、職業(yè)健康安全(GB/T28001-2011)等管理體系。
    公司秉承“可為、有為、大有可為”的經(jīng)營理念和“攜手合作,大有可為”的價值觀,以“立足科技、矢志創(chuàng)新、有所作為”為宗旨,不斷拓展時間頻率產(chǎn)品和智能監(jiān)控產(chǎn)品的應用領(lǐng)域,致力于成為國內(nèi)*的信息化、智能化解決方案提供商和服務商。

 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 加工定制是
CT-DZ600A型時間頻率 衛(wèi)星同步時鐘(網(wǎng)絡時間服務器)接收北斗、GPS等衛(wèi)星信號,內(nèi)置高精度頻率源,采用模塊化插件式設計,支持多制式時間輸出,可作為工業(yè)級的時間頻率同步裝置和獨立的NTP網(wǎng)絡時間服務器,廣泛應用于網(wǎng)絡服務、電信、電力、廣電、交通、金融等行業(yè)和領(lǐng)域。
時間頻率 衛(wèi)星同步時鐘 產(chǎn)品詳情

時間頻率 衛(wèi)星同步時鐘

功能:

時間源:BD B1,  GPS  L1, BD與GPS兼容

頻率源: OCXO

與UTC時間同步精度可達納秒級

具有多重時間延遲補償機制,延遲補償范圍:(20ns~500ms)

網(wǎng)絡通信接口:RJ45,10/100M自適應

光電故障告警功能

SNMP網(wǎng)管能力

WEB方式進行配置管理

 

時間頻率 衛(wèi)星同步時鐘

特點:

采用模塊化設計,每一路時間信號都可以獨立設置輸出信號模式

提供3個可選配輸出插槽

滿足電磁兼容和符合環(huán)保標準要求

滿足輸出高精度同步時間,滿足企業(yè)級用戶需求

一年包換,3年保修,終身維護

CE;  RoHS 認證

 

參考時間源

BD B1、GPS L1 、BD+GPS 、GLONASS(可選)、GALILEO(可選)

輸出信號

IRIG-B

TTL、RS422/RS485、RS232、空接點、光口

脈沖(1PPS/1PPM/1PPH)

TTL、RS422/RS485、RS232、空接點、光口

NTP/SNTP

網(wǎng)絡接口

10/100M自適應RJ45網(wǎng)口

協(xié)議版本支持

RFC-1059(NTP v1)

RFC-1119(NTP v2)

RFC-1305(NTP v3)

RFC-5905 (NTP v4)

RFC-2030(SNTP)

NTP時間同步精度

1ms~100ms(依賴于網(wǎng)絡環(huán)境)

容量(NTP 訪問能力)

1000次/秒

串口時間報文(TOD)

RS232

網(wǎng)管口

RJ45(HTTP)

性能指標

時間準確度

≤100ns(RMS)

守時能力

≤40μs/第1小時內(nèi)(同步后30分鐘)

≤90μs/前2小時內(nèi)(同步后30分鐘)

安裝方式

19英寸、1U機架式安裝

 

 

 

序號

配置項目

技術(shù)參數(shù)

備注

1

衛(wèi)星源

可選配置

1、單GPS時間源:內(nèi)置GPS芯片

 

2、單BDS時間源:內(nèi)置北斗芯片

3、GPS/BDS(二選一):內(nèi)置GPS芯片和北斗芯片,通過配置菜單,選擇北斗或GPS源

2

固定配置

1、光輸出:4路B碼/脈沖

2、RS422/485輸出(端子):8路,B碼(DC)/脈沖/串口報文

1、B碼:IRIG-B(DC)

2、脈沖:1PPS、1PPM、1PPH

3、422/485:即差分

4、光輸出:為ST光口

3

晶振

溫補晶振、恒溫晶振可選

 

4

可選配置:

多可選配3塊輸出板

NTP板輸出板

1、協(xié)議: NTP、SNTP

 

2、接口: RJ45(10/100M)

3、路數(shù):2路/塊

5

PTP板輸出板

1、協(xié)議:IEEE1588v2

 

2、接口: RJ45(10/100M)

3、路數(shù):2路/塊

6

RS232輸出板

1、接口:端子

可輸出:

1、B碼(DC)

2、脈沖(PPS、PPM、PPH)

3、串口報文

2、路數(shù):4路/塊

7

RS422/485輸出板

1、接口:端子

2、路數(shù):4路/塊

8

OC(空接點)輸出板

1、接口:端子

2、路數(shù):4路/塊

9

TTL輸出板

1、接口:端子

2、路數(shù):4路/塊

10

RS232+RS422/485輸出板

1、接口:端子

2、路數(shù):各2路/塊

11

管理

監(jiān)控串口

1、接口:RS232

 

2、路數(shù):1路

3、內(nèi)容:設備信息

12

網(wǎng)管口

1、接口:RJ45(10/100M)

 

2、路數(shù):1路

3、內(nèi)容:設備信息

13

配件

GPS天線及支架:

30m

 

50m

100m

150m

200m

14

電源線一根

 

15

浪涌保護器(防雷器)

 

16

協(xié)議類型

串口協(xié)議:TOD

協(xié)議內(nèi)容可定制

串口協(xié)議: DLT1100.1

 

B碼協(xié)議: IRIG-B000

 

 

產(chǎn)品咨詢:李經(jīng)理  1-3-5-5-0-3-7-8-1-3-5(WX同號,備注來意)

關(guān)鍵詞:標準 電源線 保護器
熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
NTPS/UKLON70-90型 終端電氣諧波治理裝置 ¥1000 西安市 西安亞川電力科技有限公司 2026-09-21 在線詢價
頻率變送器 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-19 在線詢價
1017A瑞士SFERAX直線軸承 面議 上海市 上海航歐機電設備有限公司 2026-09-15 在線詢價
F-260409-1005-1 FCC電流監(jiān)測探頭 面議 上海市 上海正衡電子科技有限公司 2026-09-11 在線詢價
離線絕緣監(jiān)測儀|斷電不失察,絕緣自動診 ¥980 上海市 安科瑞電子商務(上海)有限公司 2026-09-11 在線詢價
4G無線電表ADW300 監(jiān)測工礦企業(yè)的用電情況 ¥660 無錫市 江蘇安科瑞電器制造有限公司 2026-09-09 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關(guān)產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

關(guān)于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

邵武市| 潢川县| 靖边县| 鹤庆县| 泸西县| 山东省| 山东省| 阜宁县| 聂拉木县| 买车| 于田县| 盐源县| 竹山县| 合水县| 沙田区| 应城市| 六枝特区| 广灵县| 闽清县| 荣昌县| 张家川| 尚义县| 广水市| 达州市| 兴文县| 阿尔山市| 江山市| 邵阳县| 延长县| 桦川县| 昌邑市| 凤庆县| 正蓝旗| 海城市| 股票| 平遥县| 特克斯县| 开封市| 大足县| 青田县| 吉林省|