沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>GPS時鐘源,唯尚品牌 顯示儀表

W9002 GPS時鐘源,唯尚品牌 顯示儀表

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號W9002
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2022-12-14
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量200
  • 人氣值2612
產(chǎn)品標簽

時間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:趙中莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟南唯尚電子有限公司位于濟南市留學生創(chuàng)業(yè)園內(nèi),是一家專業(yè)從事時間同步服務(wù)器,北斗同步時鐘,GPS衛(wèi)星鐘,NTP授時服務(wù)器,GPS時間服務(wù)器,北斗校時產(chǎn)品,網(wǎng)絡(luò)時鐘同步系統(tǒng),子鐘,北斗GPS雙機互備對時裝置,時間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。

     公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、IT等領(lǐng)域。 

    公司自主研發(fā)的W系列GPS北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。 

 
    公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉技術(shù)信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借成熟的技術(shù)、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
結(jié)構(gòu)型式其他 外形尺寸190mm 顯示方式其他
應(yīng)用領(lǐng)域其他
隨著電廠、變電站自動化水平的提高,各種以計算機技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。
GPS時鐘源,唯尚品牌 顯示儀表 產(chǎn)品詳情

 

GPS時鐘源提供的高精度的網(wǎng)絡(luò)同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的16通道GPS授時接收機,可以在任何地方為網(wǎng)絡(luò)提供高精度的校時及同步服務(wù)。

雙網(wǎng)口設(shè)計是濟南唯尚電子有限公司,GPS時鐘源的一大特色。實際網(wǎng)絡(luò)建設(shè)中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡(luò)可以設(shè)計成不同的兩個網(wǎng)段或冗余的兩個局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡(luò)授時就要采用兩臺NTP時間服務(wù)器,針對用戶的實際需求,我們設(shè)計了這款雙網(wǎng)口NTP時間服務(wù)器,它可以設(shè)置兩個不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,同時為兩個網(wǎng)段(網(wǎng)絡(luò))提供高精度的對時服務(wù)。

唯尚,GPS時鐘源是專門用于為整個網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時和同步服務(wù)的高品質(zhì)產(chǎn)品。可以應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準確的標準時間信號, 是為網(wǎng)絡(luò)設(shè)備提供準確、標準、安全、可靠的時間同步服務(wù)的選擇。

GPS時鐘源的性能特點

 1、雙網(wǎng)口NTP時間服務(wù)器

 2、16通道GPS接收機

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級

6、支持Telnet/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺客戶端、服務(wù)器、工作站提供時間授時服務(wù)。

9、采用全模塊化即插即用結(jié)構(gòu)設(shè)計,支持板卡熱插拔,配置靈活,維護方便,同時為將來現(xiàn)場網(wǎng)絡(luò)改造擴建時增加對時端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能器等網(wǎng)絡(luò)設(shè)備。

11、*間隔時間(MTBF)≥150000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收接收頻率:1575.42MHz;接收靈敏度:捕獲〈-160dBW,追蹤〈-163dBW;捕獲時間:裝置冷啟動時,〈2min,裝置熱啟動時,〈10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機架式機箱。

電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

 

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

临武县| 裕民县| 方山县| 石家庄市| 印江| 玛曲县| 平湖市| 灌阳县| 锦州市| 卫辉市| 新丰县| 合阳县| 张家界市| 乌鲁木齐县| 合川市| 淳化县| 庄浪县| 石景山区| 洪洞县| 鞍山市| 行唐县| 绥化市| 承德县| 木里| 手游| 聂荣县| 昭平县| 台江县| 玛多县| 嘉峪关市| 洪雅县| 正阳县| 汝城县| 凌海市| 定日县| 贡山| 大新县| 土默特左旗| 石狮市| 佛学| 鹤山市|