沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>GPS衛(wèi)星時間同步產(chǎn)品解決方案 顯示儀表

W9005 GPS衛(wèi)星時間同步產(chǎn)品解決方案 顯示儀表

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號W9005
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2022-12-22
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量200
  • 人氣值2612
產(chǎn)品標簽

時間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:趙中莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟南唯尚電子有限公司位于濟南市留學生創(chuàng)業(yè)園內(nèi),是一家專業(yè)從事時間同步服務(wù)器,北斗同步時鐘,GPS衛(wèi)星鐘,NTP授時服務(wù)器,GPS時間服務(wù)器,北斗校時產(chǎn)品,網(wǎng)絡(luò)時鐘同步系統(tǒng),子鐘,北斗GPS雙機互備對時裝置,時間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。

     公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、IT等領(lǐng)域。 

    公司自主研發(fā)的W系列GPS北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。 

 
    公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉技術(shù)信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借成熟的技術(shù)、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
結(jié)構(gòu)型式其他 外形尺寸190mm 顯示方式其他
應(yīng)用領(lǐng)域其他
隨著電廠、變電站自動化水平的提高,各種以計算機技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。
GPS衛(wèi)星時間同步產(chǎn)品解決方案 顯示儀表 產(chǎn)品詳情

 

濟南唯尚電子有限公司生產(chǎn)的W系列GPS衛(wèi)星時間同步產(chǎn)品可配置于IP網(wǎng)中,采用NTP協(xié)議(Network Time Protocol,網(wǎng)絡(luò)時間協(xié)議)通過IP網(wǎng)絡(luò)向網(wǎng)絡(luò)中各計算機服務(wù)器進行NTP授時,進行時間信息的傳遞。裝置支持MD5安全協(xié)議,內(nèi)置高性能工業(yè)級服務(wù)器主板,嵌入式linux操作系統(tǒng),是真正的NTP網(wǎng) 絡(luò) 時 間 服 務(wù) 器。

  該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準確、標準、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準確的同步時鐘信號,支持標準的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能。

設(shè)備采用表面貼裝技術(shù)生產(chǎn),無硬盤和風扇設(shè)計,具有精度高、穩(wěn)定性好、功能強、無積累誤差、不受地域氣候等環(huán)境條件限制、性價比高、操作簡單、全自動智能化運行、免維護等特點,適合無人值守。該裝置可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存維護等系統(tǒng)提供精密的標準時間信號和時間戳服務(wù)。

GPS衛(wèi)星時間同步產(chǎn)品的特點

  高精度、大容量、高品質(zhì)

  高性能工業(yè)級服務(wù)器主板,嵌入式Linux操作系統(tǒng)

  高可靠性,MTBF可達80000小時

  顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

  模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口

  支持MD5安全加密協(xié)議

   支持4000條日志記錄功能

  支持SNMP、MIB、網(wǎng)管功能

  支持干接點報警

  選件支持恒溫晶振、銣原子鐘守時

  選件支持北斗衛(wèi)星網(wǎng)絡(luò)參考源、CDMA網(wǎng)絡(luò)參考源

  選件支持NTP網(wǎng)絡(luò)數(shù)碼子鐘,可用于樓宇時鐘同步系統(tǒng)

GPS衛(wèi)星時間同步產(chǎn)品簡要特征

多個10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應(yīng)能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

 

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

武陟县| 澄城县| 吉安县| 淮阳县| 肥西县| 义马市| 天柱县| 曲阳县| 凌源市| 古丈县| 湘潭市| 唐山市| 响水县| 六枝特区| 太康县| 湖州市| 光泽县| 灯塔市| 齐齐哈尔市| 沧源| 东台市| 平泉县| 离岛区| 宁城县| 西城区| 阿巴嘎旗| 凤台县| 山阳县| 高阳县| 天等县| 涡阳县| 黑龙江省| 新密市| 广丰县| 巍山| 河池市| 秭归县| 明光市| 全州县| 衡山县| 浪卡子县|