沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>GPS同步時(shí)間服務(wù)器,廠家解決方案

W9006 GPS同步時(shí)間服務(wù)器,廠家解決方案

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)W9006
  • 品牌其他品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2021-07-12
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量200
  • 人氣值2514
產(chǎn)品標(biāo)簽

時(shí)間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:趙中莉 查看聯(lián)系方式

聯(lián)系我們時(shí)請(qǐng)說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟(jì)南唯尚電子有限公司位于濟(jì)南市留學(xué)生創(chuàng)業(yè)園內(nèi),是一家專業(yè)從事時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星鐘,NTP授時(shí)服務(wù)器,GPS時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘,北斗GPS雙機(jī)互備對(duì)時(shí)裝置,時(shí)間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。

     公司自成立以來,以科技創(chuàng)新為發(fā)展的動(dòng)力,以自主的知識(shí)產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、IT等領(lǐng)域。 

    公司自主研發(fā)的W系列GPS北斗衛(wèi)星同步時(shí)鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時(shí)間服務(wù)器正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行。 

 
    公司將用專業(yè)而敏銳的目光,在一絲絲細(xì)微的痕跡中捕捉技術(shù)信息,這就是公司不斷蓬勃發(fā)展的原動(dòng)力!我們憑借成熟的技術(shù)、豐富的經(jīng)驗(yàn)和高度的工作熱情,將會(huì)逐步推出更多更新的產(chǎn)品。 
 

點(diǎn)擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
結(jié)構(gòu)型式其他 外形尺寸190mm 顯示方式其他
應(yīng)用領(lǐng)域其他
隨著電廠、變電站自動(dòng)化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動(dòng)化裝置廣泛應(yīng)用,如調(diào)度自動(dòng)化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。
GPS同步時(shí)間服務(wù)器,廠家解決方案 產(chǎn)品詳情

 

GPS同步時(shí)間服務(wù)器(時(shí)鐘同步服務(wù)器,NTP校時(shí)服務(wù)器,GPS時(shí)鐘產(chǎn)品)以GPS信號(hào)作為時(shí)鐘源,同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時(shí), 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時(shí)間同步服務(wù)的選擇。

唯尚GPS同步時(shí)間服務(wù)器網(wǎng)絡(luò)性能:

1、無與匹敵的機(jī)動(dòng)性

三個(gè)10/100M物理隔離自適應(yīng)以太網(wǎng)接口,連接著是高速率的CPU和5億分之一秒的時(shí)鐘以確保高帶寬NTP性能,當(dāng)保證<10毫秒時(shí)間精度下可以為5000個(gè)每秒NTP請(qǐng)求提供時(shí)間信息。 

2、三個(gè)以太網(wǎng)接口提高網(wǎng)絡(luò)配置的機(jī)動(dòng)性和安全性

多個(gè)接口提供高機(jī)動(dòng)性以適應(yīng)不同的網(wǎng)絡(luò)拓?fù)浣Y(jié)構(gòu),即使是網(wǎng)絡(luò)增長(zhǎng)和改變。裝置可以是處于不同子網(wǎng)和不同的硬件結(jié)構(gòu)的客戶端的時(shí)間源。

3、協(xié)議支持,易于網(wǎng)絡(luò)的整合和管理

所有的常見標(biāo)準(zhǔn)的網(wǎng)絡(luò)管理協(xié)議該產(chǎn)品都支持,安全協(xié)議有SSH,SSL,,與其相關(guān)的協(xié)議有DHCP(動(dòng)態(tài)主機(jī)配置協(xié)議)和Telnet(遠(yuǎn)程登入),在進(jìn)行服務(wù)器管理時(shí)讓你有多種選擇方式。

4、適應(yīng)你的網(wǎng)絡(luò)

支持*4和 *6,無論工作在*4環(huán)境或者*4 *6混合模式或者單獨(dú)的*6環(huán)境,這就意味著唯尚產(chǎn)品能適應(yīng)你的網(wǎng)絡(luò)運(yùn)行環(huán)境,在多年以后能真正體現(xiàn)唯尚產(chǎn)品的價(jià)值。

5、固件自動(dòng)升級(jí)提醒

裝置周期性地檢查唯尚固件升級(jí)版本,假如有新版本,簡(jiǎn)單網(wǎng)絡(luò)管理協(xié)議標(biāo)識(shí)連同狀態(tài)信息就會(huì)被發(fā)送到內(nèi)置的網(wǎng)頁接口,網(wǎng)絡(luò)管理員就可以輕松的看到了。

6、一鍵自動(dòng)升級(jí)固件

更新固件是一件很簡(jiǎn)單的事情,只要相關(guān)的升級(jí)文件和自動(dòng)升級(jí)按鈕就可以完成,就像備份和恢復(fù)服務(wù)器配置文件一樣的簡(jiǎn)單,這歸功于S250采用直觀的簡(jiǎn)單化管理。

。

三、GPS同步時(shí)間服務(wù)器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,追蹤〈-130dBm

 同時(shí)追蹤:正常狀態(tài)下可同時(shí)追蹤12顆GPS衛(wèi)星

裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;

裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。

 捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min

功耗:≤15W

平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9

時(shí)間報(bào)文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet (RFC854)
DHCP (RFC2132)

時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)

每秒NTP請(qǐng)求量

時(shí)間標(biāo)識(shí)精度

可處理用戶終端請(qǐng)求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

 

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價(jià)
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價(jià)
電接點(diǎn)液位顯示儀庫號(hào):M415768 ¥3750 北京市 北京海富達(dá)科技有限公司 2026-09-24 在線詢價(jià)
多路巡回檢測(cè)控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動(dòng)化科技(上海)有限公司 2026-09-22 在線詢價(jià)
RHMS-758G掛壁式振動(dòng)監(jiān)測(cè)保護(hù)儀 ¥500 蘇州市 上儀振動(dòng)儀表(蘇州)有限公司 2026-09-21 在線詢價(jià)
溫度測(cè)量?jī)x-工業(yè)測(cè)溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對(duì)象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請(qǐng)采購商謹(jǐn)慎對(duì)待,謹(jǐn)防欺詐,對(duì)于任何付款行為請(qǐng)您慎重抉擇!如您遇到欺詐等不誠信行為,請(qǐng)您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對(duì)該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對(duì)您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊(cè)律師事務(wù)所 賈熙明律師ICP備案號(hào):浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對(duì)外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

阜阳市| 龙里县| 巨鹿县| 中卫市| 金山区| 沅陵县| 定结县| 安平县| 全州县| 南郑县| 泰顺县| 广河县| 买车| 吕梁市| 丹寨县| 疏勒县| 黑龙江省| 宣恩县| 平远县| 烟台市| 汝州市| 山阴县| 安平县| 静宁县| 黄平县| 监利县| 宁陵县| 鹿泉市| 八宿县| 雷州市| 寻乌县| 集贤县| 乌恰县| 淳安县| 石河子市| 利川市| 麻栗坡县| 巴南区| 怀远县| 巴里| 南阳市|