沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>北斗二代同步時鐘,濟(jì)南唯尚生產(chǎn)商。

W9001 北斗二代同步時鐘,濟(jì)南唯尚生產(chǎn)商。

參考價訂貨量

¥8000

≥1套

具體成交價以合同協(xié)議為準(zhǔn)
  • 型號W9001
  • 品牌其他品牌
  • 所在地濟(jì)南市
  • 更新時間2023-06-08
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量200
  • 人氣值2513
產(chǎn)品標(biāo)簽

時間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟(jì)南唯尚電子有限公司位于濟(jì)南市留學(xué)生創(chuàng)業(yè)園內(nèi),是一家從事時間同步服務(wù)器,北斗同步時鐘,GPS衛(wèi)星同步時鐘,NTP授時服務(wù)器,,時間服務(wù)器,北斗校時產(chǎn)品,網(wǎng)絡(luò)時鐘同步系統(tǒng),子鐘, ,時間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。
    
公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、、教育、IT等領(lǐng)域。 
   

公司自主研發(fā)的W系列北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運(yùn)行。

 

點(diǎn)擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
全模塊化結(jié)構(gòu)設(shè)計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務(wù)),對時信號的種類和數(shù)量都可根據(jù)需要靈活選擇配置。
北斗二代同步時鐘,濟(jì)南唯尚生產(chǎn)商。 產(chǎn)品詳情


北斗二代同步時鐘具有主時鐘和擴(kuò)展設(shè)備的雙重功能,采用靈活插卡式設(shè)計。具體功能特點(diǎn)如下:

配置靈活,支持熱插拔功能;

具有鐘控,高精度的保持功能,可選配增加銣原子鐘:

支持4路輸入板卡,可分別配置為北斗衛(wèi)星接收板、GPS接收板、B碼輸入板或NTP網(wǎng)絡(luò)板等;

雙電源冗余熱備份;

支持7路輸出板卡,可以支持多達(dá)84路校時接口;

設(shè)備網(wǎng)管:通過WEB方式對設(shè)備進(jìn)行遠(yuǎn)程管理,完成對設(shè)備的衛(wèi)星接收狀況、設(shè)備工作狀態(tài)、參數(shù)設(shè)置和用戶等信息進(jìn)行管理。

NTP服務(wù)器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,追蹤〈-130dBm

 同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時間與協(xié)調(diào)世界時(UTC)時間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9

時間報文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時間精度(一級網(wǎng)絡(luò)時間服務(wù)器)

每秒NTP請求量

時間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 

 

全模塊化結(jié)構(gòu)設(shè)計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務(wù)),對時信號的種類和數(shù)量都可根據(jù)需要靈活選擇配置。

告警 輸出

當(dāng)系統(tǒng)異?;蛐盘杹G失等情況發(fā)生時,有告警信息顯示或跳躍時間保護(hù)。設(shè)備除自身具有告警指示(前面板告警菜單),還提供繼電器接點(diǎn)告警信號,方便用戶必要時接入集中監(jiān)控系統(tǒng)。   接口類型:繼電器空接點(diǎn); 告警類型:提供裝置失電、B碼源、北斗源、GPS源異常等告警輸出; 耐壓值:≤250V。

1PPS 1PPM 1PPH

準(zhǔn)時沿:上升沿,上升時間   ≤ 100ns; 時間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms

RS485電平輸出

≤84路

準(zhǔn)時沿:上升沿,上升時間   ≤ 1 μs; 時間準(zhǔn)確度:優(yōu)于 3 μs; 允許Vce電壓::300 VDC; 允許Ice電流:50 mA。 脈沖寬度:200ms

靜態(tài)空接點(diǎn)輸出

≤84路

準(zhǔn)時沿:上升沿,上升時間   ≤ 100ns; 時間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms

光纖輸出

≤84路

IRIG-B(DC)碼

脈沖上升時間:≤100ns(RS485和光纖) 800ns(空接點(diǎn)) 抖動范圍:≤200 ns; 秒準(zhǔn)時沿的時間準(zhǔn)確度:優(yōu)于1 μs;

RS485電平輸出

≤84路

靜態(tài)空接點(diǎn)輸出

≤84路

IRIG-B(AC)碼

載波頻率1 kHz;信號幅值(峰峰值): 高幅值為3V~12V可調(diào),典型值為10 V; 低幅值符合2: 1~6 : 1調(diào)制比要求,輸出阻抗:600Ω,變壓器隔離輸出; 秒準(zhǔn)時點(diǎn)的時間準(zhǔn)確度:優(yōu)于10 μs;

交流B碼輸出

≤84路

串行口時間報文

數(shù)據(jù)格式:xxxx,n,8,1,支持1200~19200波特率,默認(rèn)9600; 報文格式:用戶定制;

RS232端子

≤84路

RS485端子

≤84路

NTP網(wǎng)絡(luò)對時

局域網(wǎng):<10ms   廣域網(wǎng)10ms~100ms

RJ45

≤7路

北斗二代同步時鐘可為以下設(shè)備提供授時服務(wù):局域網(wǎng)時間同步、全廠(站)計算機(jī)監(jiān)控系統(tǒng)、保護(hù)裝置、故障錄波器 、事件順序記錄裝置、安全自動裝置、遠(yuǎn)動RTU及各級能量管理系統(tǒng)、調(diào)度自動化系統(tǒng)、配電網(wǎng)自動化系統(tǒng)、用電負(fù)荷管理系統(tǒng)、電能量記費(fèi)系統(tǒng)、電網(wǎng)頻率按秒考核系統(tǒng)、同步相量測量裝置(PMU)、線路故障行波測距裝置、、、各類信息管理系統(tǒng)MIS、發(fā)電廠電氣監(jiān)控管理系統(tǒng)(ECS)、DCS系統(tǒng)、輸煤PLC、除灰PLC、化水PLC、脫硫PLC等的時間同步,使電廠/變電站內(nèi)各設(shè)備具有統(tǒng)一的時間基準(zhǔn)。

 


熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點(diǎn)液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達(dá)科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護(hù)儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

土默特左旗| 邳州市| 客服| 布尔津县| 广平县| 信阳市| 武汉市| 苍南县| 华安县| 应用必备| 达尔| 古田县| 宝应县| 正宁县| 博湖县| 南召县| 柯坪县| 天等县| 依兰县| 泾阳县| 灌南县| 湖口县| 兴义市| 肥乡县| 日照市| 淮阳县| 那坡县| 巩留县| 中牟县| 柳江县| 娄底市| 得荣县| 琼结县| 孝义市| 瑞安市| 大化| 曲周县| 繁昌县| 临泉县| 望江县| 延川县|