沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>人機界面平臺>管理平臺>變電站輔助控制綜合控制平臺

變電站輔助控制綜合控制平臺

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌其他品牌
  • 所在地常州市
  • 更新時間2026-06-04
  • 廠商性質生產(chǎn)廠家
  • 入駐年限第4年
  • 實名認證已認證
  • 產(chǎn)品數(shù)量157
  • 人氣值166056
客服在線 索取相關資料 進入商鋪

聯(lián)系方式:杭詩堯點擊查看聯(lián)系方式

近期已有 人咨詢,聯(lián)系時請說明是儀表網(wǎng) 上看到的信息,謝謝!

聯(lián)系時請說明是儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

常州通慧智能科技有限公司,是一家致力于電力物聯(lián)網(wǎng)研究與在線監(jiān)測應用的新興科技公司。經(jīng)過多年的積累,公司具有較強的技術研發(fā)實力、市場開拓能力和工程實施能力,主要面向電力、能源、消防、石化、煤礦、鐵路、鋼鐵、工業(yè)工程等相關領域,提供提供各類高性能傳感器、智能在線監(jiān)測系統(tǒng)、智能化檢測裝置,自動化成套系統(tǒng),并提供相關系統(tǒng)的整體解決方案、系統(tǒng)工程服務、一體化智能信息管理平臺等系列產(chǎn)品和服務。

公司對外本著“做您誠懇、踏實的合作伙伴!”的經(jīng)營理念,通過不斷創(chuàng)新和持久的專注力,為用戶持續(xù)創(chuàng)造價值。對內(nèi)秉信“做您信賴、共贏的發(fā)展平臺!”的經(jīng)營理念,牢牢抓住人才的引進、培養(yǎng)、激勵、約束等各個環(huán)節(jié),為持續(xù)服務客戶和企業(yè)發(fā)展提供了源源不斷的動力,我公司期待與國內(nèi)外客商攜手合作,共創(chuàng)輝煌。

 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 加工定制是
變電站輔助控制綜合控制平臺作為智能變電站項目中的系統(tǒng)之一,通常由視頻監(jiān)控子系統(tǒng)、門禁子系統(tǒng)、環(huán)境監(jiān)測子系統(tǒng)、安全警衛(wèi)子系統(tǒng)、智能控制子系統(tǒng)等組成。智能變電站輔助系統(tǒng)以“智能控制”為核心,對全站主要電氣設備、關鍵設備安裝地點以及周圍環(huán)境進行全天候的狀態(tài)監(jiān)視和智能控制。
變電站輔助控制綜合控制平臺 產(chǎn)品詳情

一、總體介紹

1.1     概述

變電站輔助控制綜合控制平臺是一套“集成化”、“數(shù)字化”、“智能化”的安防綜合管理集成平臺,整合了在線監(jiān)測、視頻監(jiān)控、可視對講、動力環(huán)境、安全警衛(wèi)、門禁、設備控制、火災報警等子系統(tǒng),并對實現(xiàn)一個平臺下多個子系統(tǒng)的統(tǒng)一管理與相互之間的聯(lián)動,真正實現(xiàn)了“一體化、智能化”管理,大大提升了整個系統(tǒng)的運行效率。

變電站輔助控制系統(tǒng)綜合監(jiān)控平臺是自主研發(fā)的基于SOA系統(tǒng)架構的集成多系統(tǒng)的聯(lián)網(wǎng)平臺,采用先進的軟硬件開發(fā)技術,解決了系統(tǒng)集中管理、多級聯(lián)網(wǎng)、信息共享、互聯(lián)互通、多業(yè)務融合等問題。

變電站輔助控制系統(tǒng)綜合監(jiān)控平臺主要面向電力能源行業(yè),通過資源抽象、統(tǒng)一接入等技術手段實現(xiàn)對多個業(yè)務系統(tǒng)的一體化集成展示,大大減少了日常運維的難度和工作量,提高了系統(tǒng)運行管理效率,為安全生產(chǎn)提供了直觀有效的技術支撐。

1.2    變電站輔助控制系統(tǒng)平臺軟件技術標準

本軟件的設計功能、性能指標滿足行業(yè)相關標準、規(guī)范規(guī)定(包括但不限于)的要求:

◆ GB/T28181-2011 《安全防范視頻監(jiān)控聯(lián)網(wǎng)系統(tǒng)信息傳輸、交換、控制技術要求》

◆ 國家電網(wǎng)公司企業(yè)標準(Q/GDW 517.1-2010) 《電網(wǎng)視頻監(jiān)控系統(tǒng)及接口》

◆ DL/T860-2016  《電力自動化通信網(wǎng)絡和系統(tǒng)》

◆ DL/T634.5104-2009 《遠動設備及系統(tǒng)》

◆ IETF RFC 2068 《超文本傳輸協(xié)議(HTTP)》                                                

◆ IETF RFC 2326《實時流媒體傳輸協(xié)議(RTSP)》                                    

◆ IETF RFC 3261《會議初始化協(xié)議(SIP)》                                                

◆ IETF RFC 3550《實時傳輸協(xié)議(RTP)》                                          

◆ IETF RFC 3551《實時傳輸控制協(xié)議(RTCP)》                                

◆ ITU H.264《視音頻編解碼標準》                        

◆ ITU-T G.711《音頻編解碼標準》    

◆ ITU-T G.722《音頻編解碼標準》                      

◆ ITU-T G.726《音頻編解碼標準》

二、總體設計

2.1    變電站輔助控制系統(tǒng)平臺軟件業(yè)務組成

img1

業(yè)務功能組成圖

變電站輔助控制系統(tǒng)綜合監(jiān)控平臺遵循SOA理念,采用模塊化、插件化設計,業(yè)務功能按需組合,具備冗余部署能力,保證系統(tǒng)業(yè)務高可用。從技術結構上主要分為以下幾個層次:

1)    基礎接入層

對操作系統(tǒng)、數(shù)據(jù)庫、安全加密、設備接入及多媒體協(xié)議的封裝,屏蔽差異,兼容多廠商、多種類、多協(xié)議的各種異構硬件,實現(xiàn)上層應用的平臺無關性,提高運行效率和系統(tǒng)兼容性。

2)    平臺服務層

在平臺服務層除了提供授權認證、設備管理、報警管理、數(shù)據(jù)采集、設備控制、流媒體轉發(fā)服務、存儲服務、聯(lián)動服務等,還提供第三方系統(tǒng)接入服務和平臺互聯(lián)管理服務,支持平臺互聯(lián)互通。

3)    業(yè)務層

通過常用業(yè)務的歸納、封裝,提供了視頻、報警、設備控制、數(shù)據(jù)采集、查詢統(tǒng)計、系統(tǒng)管理等RESTful API形式的業(yè)務接口,方便展現(xiàn)層及第三方系統(tǒng)調用。

4)    展現(xiàn)層

通過API接口調用業(yè)務層提供的各種服務接口,將具體功能展現(xiàn)給最終用戶。

2.2    平臺組成

1)    中心管理服務

作為云平臺的承載服務,是整個系統(tǒng)的核心組件,能夠提供統(tǒng)一的認證、授權、管理服務。作為管理服務器,對系統(tǒng)內(nèi)的用戶、角色、權限、視頻監(jiān)控設備、進行集中配置管理;作為應用服務器,提供各類安防監(jiān)控業(yè)務,提供*的日志管理和審計功能。  

2)    流媒體服務

支持實時視頻數(shù)據(jù)的轉發(fā)及分發(fā);支持存儲數(shù)據(jù)的回放 點播(VOD);支持QoS管理,對帶寬進行合理使用;支持用戶和事件的優(yōu)先級管理;支持級聯(lián)和分布式部署;支持視頻流相關的統(tǒng)計信息。

3)    存儲服務

支持集中云存儲管理模式,也支持DVR存儲的分布式存儲方式;支持PB級海量音視頻數(shù)據(jù)存儲、快速檢索及智能后檢索;支持靈活的備份策略。

4)    報警功能服務

報警功能服務是平臺最核心的業(yè)務模塊之一,統(tǒng)一管理視頻報警、動力環(huán)境數(shù)據(jù)報警、報警主機報警、門禁報警、消防報警及其他方式觸發(fā)的報警等。

報警功能服務可以直接接收處理設備上報的報警事件,也可根據(jù)預設規(guī)則對從設備端采集的狀態(tài)數(shù)據(jù)進行分析確認。

報警功能服務接收到新的報警事件后,基于消息隊列負責對系統(tǒng)中所有訂閱的服務及用戶進行消息推送。

5)    設備代理服務

采用插件機制,接入各類設備,接收、傳輸、控制各類媒體信令流,簡化設備接入應用開發(fā),對上層提供標準統(tǒng)一的接口,對下完成設備的配置和控制。

根據(jù)應用場景,分為IO設備代理服務和流媒體代理服務兩種。

三、變電站輔助控制綜合控制平臺特點

1)     高可靠性

平臺內(nèi)部的關鍵服務均支持主備或多主模式部署運行,可有效防范因硬件或網(wǎng)絡故障引起的系統(tǒng)異常。

平臺內(nèi)部服務的高可靠性則采用了狀態(tài)監(jiān)測、強制恢復、服務遷移等多種機制。所有服務基于SOA消息總線進行數(shù)據(jù)交互,各服務定期上報各自的運行狀態(tài),中心管理服務負責匯總監(jiān)視服務運行狀態(tài),一旦發(fā)現(xiàn)異常立即處置異常服務,并通知其他相關服務做好應付準備。針對單機模式運行的異常服務,在重啟完成后相關服務自動恢復對接;針對多機運行的異常服務,相關服務則選擇主動切換服務。中心管理服務在多次重啟異常服務后,如仍無法保證系統(tǒng)整體功能運行正常,則會主動重啟服務器。

平臺內(nèi)所有服務都具有錯誤檢測和恢復機制,出現(xiàn)服務不可用、數(shù)據(jù)庫或網(wǎng)絡故障情況時,能夠自動激發(fā)恢復機制,周期性嘗試恢復正常狀態(tài)。

同時,平臺還專門設計了軟件看門狗服務,由它負責監(jiān)視中心管理服務的運行狀態(tài)及異常處理。軟件看門狗服務功能單一,自身可靠性高,從而確保平臺可達到電信級7*24小時可靠運行,為用戶提供可靠的服務。

2)    擴展性好

采用模塊化設計,平臺中的各個服務可運行在一臺服務器上,也可分布在多臺服務器上。

系統(tǒng)中的某項業(yè)務功能可配置成由服務的單個實例完成,也可配置成由多個實例共同分擔完成。例如:流媒體服務負責接入1000臺NVR設備,可配置在1臺服務器上完成,也可配置在2臺服務器上,每臺服務器的流媒體服務實例各負責接入500臺。

3)    開放度高

采用統(tǒng)一的設備接入規(guī)范和插件機制,完成對視頻、報警、動環(huán)、消防、門禁等各類設備接口的差異性屏蔽和整體接入,新設備加入平臺只需按接口規(guī)范完成插件開發(fā),在配置后即可接入平臺。

采用RESTful API形式開放平臺所有的業(yè)務接口,結合SDK或控件可完成客戶端已實現(xiàn)的所有功能。

4)     標準化程度高

采用標準的國際規(guī)范和協(xié)議,可以方便與其它業(yè)務系統(tǒng)對接,方便進行二次開發(fā)。平臺內(nèi)部視頻設備或系統(tǒng)對接支持ONVIF/GB-28181/國網(wǎng)B接口等國際或國家標準,報警、動環(huán)、消防設備或系統(tǒng)對接支持IEC 61850/IEC 104/MODBUS RTU/TCP等國際或國家標準。

5)    多級平臺級聯(lián)

滿足大型系統(tǒng)多級垂直管理的組網(wǎng)方案,方便建立多級管理,平臺采用的域技術使得級聯(lián)可以自頂向下實施,也可以從下向上逐級聯(lián)網(wǎng),可以滿足各地區(qū)先單獨組網(wǎng)、上級再集中聯(lián)網(wǎng)的建設方式。

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
CleanTop光學平臺支撐系統(tǒng) 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
倉庫電氣火災監(jiān)控探測器 電氣漏電監(jiān)測 ¥490 無錫市 江蘇安科瑞電器制造有限公司 2026-09-09 在線詢價
電力監(jiān)控廠家 面議 上海市 安科瑞電氣股份有限公司 2026-09-08 在線詢價
分布式新能源集中監(jiān)控運維平臺解決方案 面議 深圳市 深圳市中電電力技術股份有限公司 2026-09-05 在線詢價
安科瑞分布式光伏運維云平臺解決方案 ¥280000 無錫市 江蘇安科瑞電器制造有限公司 2026-06-25 在線詢價
變電站輔助控制系統(tǒng)綜合監(jiān)控平臺 面議 常州市 常州通慧智能科技有限公司 2026-06-04 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關產(chǎn)品前務必確認供應商資質及產(chǎn)品質量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

關于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

申扎县| 通城县| 九龙城区| 武威市| 福建省| 保定市| 武义县| 桂阳县| 古丈县| 湘潭市| 南召县| 庄河市| 凉山| 洛南县| 丰顺县| 云阳县| 老河口市| 新乡县| 嵊泗县| 都安| 扶绥县| 江山市| 嘉黎县| 四平市| 沙坪坝区| 蛟河市| 芦山县| 大名县| 鲁山县| 曲水县| 民乐县| 齐齐哈尔市| 昌乐县| 柳州市| 称多县| 文成县| 岚皋县| 体育| 明水县| 浦北县| 琼海市|