沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購(gòu)企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫(kù)>數(shù)顯儀表>顯示儀表>顯示儀表>GPS網(wǎng)絡(luò)時(shí)間服務(wù)器,唯尚生產(chǎn)商

GPS網(wǎng)絡(luò)時(shí)間服務(wù)器,唯尚生產(chǎn)商

參考價(jià)訂貨量

¥8000

≥1套

具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)
  • 品牌其他品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2023-11-14
  • 廠商性質(zhì)經(jīng)銷商
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量59
  • 人氣值1070
產(chǎn)品標(biāo)簽

W9006

客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時(shí)請(qǐng)說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品
產(chǎn)地國(guó)產(chǎn) 電源電壓220V 加工定制否
結(jié)構(gòu)型式其他 外形尺寸19英寸mm 顯示方式其他
應(yīng)用領(lǐng)域其他
該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。
GPS網(wǎng)絡(luò)時(shí)間服務(wù)器,唯尚生產(chǎn)商 產(chǎn)品詳情


該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

該設(shè)備是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào),可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

GPS網(wǎng)絡(luò)時(shí)間服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS

12并行通道GPS  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

GPS網(wǎng)絡(luò)時(shí)間服務(wù)器的典型業(yè)績(jī):

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 


熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價(jià)
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價(jià)
電接點(diǎn)液位顯示儀庫(kù)號(hào):M415768 ¥3750 北京市 北京海富達(dá)科技有限公司 2026-09-24 在線詢價(jià)
多路巡回檢測(cè)控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動(dòng)化科技(上海)有限公司 2026-09-22 在線詢價(jià)
RHMS-758G掛壁式振動(dòng)監(jiān)測(cè)保護(hù)儀 ¥500 蘇州市 上儀振動(dòng)儀表(蘇州)有限公司 2026-09-21 在線詢價(jià)
溫度測(cè)量?jī)x-工業(yè)測(cè)溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對(duì)象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購(gòu)買風(fēng)險(xiǎn),建議您在購(gòu)買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請(qǐng)采購(gòu)商謹(jǐn)慎對(duì)待,謹(jǐn)防欺詐,對(duì)于任何付款行為請(qǐng)您慎重抉擇!如您遇到欺詐等不誠(chéng)信行為,請(qǐng)您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對(duì)該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對(duì)您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊(cè)律師事務(wù)所 賈熙明律師ICP備案號(hào):浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對(duì)外合作:儀表采購(gòu)群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

闽侯县| 沽源县| 龙川县| 腾冲县| 尼木县| 喀喇沁旗| 徐汇区| 阳西县| 阳西县| 阳西县| 郑州市| 长泰县| 射阳县| 万荣县| 平定县| 宜兰市| 罗甸县| 陆良县| 济源市| 皮山县| 东源县| 腾冲县| 鄂托克前旗| 湄潭县| 松溪县| 宝鸡市| 柳河县| 崇仁县| 盐亭县| 万载县| 溧阳市| 汝州市| 金阳县| 策勒县| 都兰县| 朝阳区| 广德县| 宜春市| 东乌| 湘潭县| 南召县|