沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>電廠北斗網(wǎng)絡(luò)同步時鐘概述

W9001 電廠北斗網(wǎng)絡(luò)同步時鐘概述

參考價訂貨量

¥8000

≥1套

具體成交價以合同協(xié)議為準
  • 型號W9001
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2023-11-14
  • 廠商性質(zhì)經(jīng)銷商
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量59
  • 人氣值1070
產(chǎn)品標簽

時間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
外形尺寸19英寸mm
該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù)
電廠北斗網(wǎng)絡(luò)同步時鐘概述 產(chǎn)品詳情


該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定,可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供標準時鐘信號和時間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領(lǐng)域。

北斗網(wǎng)絡(luò)同步時鐘技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持數(shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關(guān)閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時型GPS

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達-160dBm

 授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

                                   


熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

陆川县| 三都| 阿坝| 芮城县| 包头市| 包头市| 肃宁县| 长武县| 永兴县| 双峰县| 土默特右旗| 裕民县| 丰都县| 巩义市| 蓝田县| 湖州市| 西和县| 车险| 连江县| 惠安县| 遵义市| 永定县| 京山县| 永宁县| 沙湾县| 思南县| 高雄市| 舒兰市| 库伦旗| 林州市| 新邵县| 茌平县| 会昌县| 苍南县| 清徐县| 海原县| 台州市| 汉中市| 仁寿县| 湖州市| 绵竹市|