沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>衛(wèi)星時鐘服務(wù)器,廠家解決方案

W9006 衛(wèi)星時鐘服務(wù)器,廠家解決方案

參考價訂貨量

¥8000

≥1套

具體成交價以合同協(xié)議為準(zhǔn)
  • 型號W9006
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2023-11-15
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量200
  • 人氣值2500
產(chǎn)品標(biāo)簽

時間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟南唯尚電子有限公司位于濟南市留學(xué)生創(chuàng)業(yè)園內(nèi),是一家從事時間同步服務(wù)器,北斗同步時鐘,GPS衛(wèi)星同步時鐘,NTP授時服務(wù)器,,時間服務(wù)器,北斗校時產(chǎn)品,網(wǎng)絡(luò)時鐘同步系統(tǒng),子鐘, ,時間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。
    
公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、、教育、IT等領(lǐng)域。 
   

公司自主研發(fā)的W系列北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。

 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
外形尺寸19英寸mm
衛(wèi)星時鐘服務(wù)器(時鐘同步服務(wù)器,NTP校時服務(wù)器,GPS時鐘產(chǎn)品)以GPS信號作為時鐘源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計算機服務(wù)器、DVR、等設(shè)備,實現(xiàn)網(wǎng)絡(luò)授時, 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、可靠的時間同步服務(wù)的選擇。
衛(wèi)星時鐘服務(wù)器,廠家解決方案 產(chǎn)品詳情


衛(wèi)星時鐘服務(wù)器(時鐘同步服務(wù)器,NTP校時服務(wù)器,GPS時鐘產(chǎn)品)以GPS信號作為時鐘源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計算機服務(wù)器、DVR、等設(shè)備,實現(xiàn)網(wǎng)絡(luò)授時, 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、可靠的時間同步服務(wù)的選擇。

唯尚衛(wèi)星時鐘服務(wù)器網(wǎng)絡(luò)性能:

1、無與匹敵的機動性

三個10/100M物理隔離自適應(yīng)以太網(wǎng)接口,連接著是高速率的CPU和5億分之一秒的時鐘以確保高帶寬NTP性能,當(dāng)保證<10毫秒時間精度下可以為5000個每秒NTP請求提供時間信息。 

2、三個以太網(wǎng)接口提高網(wǎng)絡(luò)配置的機動性多個接口提供高機動性以適應(yīng)不同的網(wǎng)絡(luò)拓撲結(jié)構(gòu),即使是網(wǎng)絡(luò)增長和改變。裝置可以是處于不同子網(wǎng)和不同的硬件結(jié)構(gòu)的客戶端的時間源。

3、協(xié)議支持,易于網(wǎng)絡(luò)的整合和管理

所有的常見標(biāo)準(zhǔn)的網(wǎng)絡(luò)管理協(xié)議該產(chǎn)品都支持,協(xié)議有SSH,SSL,,與其相關(guān)的協(xié)議有DHCP(動態(tài)主機配置協(xié)議)和Telnet(遠程登入),在進行服務(wù)器管理時讓你有多種選擇方式。

4、適應(yīng)你的網(wǎng)絡(luò)

支持IPv4和 IPv6,無論工作在IPv4環(huán)境或者IPv4 IPv6混合模式或者單獨的IPv6環(huán)境,這就意味著唯尚產(chǎn)品能適應(yīng)你的網(wǎng)絡(luò)運行環(huán)境,在多年以后能真正體現(xiàn)唯尚產(chǎn)品的價值。

5、固件自動升級提醒

裝置周期性地檢查唯尚固件升級版本,假如有新版本,簡單網(wǎng)絡(luò)管理協(xié)議標(biāo)識連同狀態(tài)信息就會被發(fā)送到內(nèi)置的網(wǎng)頁接口,網(wǎng)絡(luò)管理員就可以輕松的看到了。

6、一鍵自動升級固件

更新固件是一件很簡單的事情,只要相關(guān)的升級文件和自動升級按鈕就可以完成,就像備份和恢復(fù)服務(wù)器配置文件一樣的簡單,這歸功于S250采用直觀的簡單化管理。

。

三、衛(wèi)星時鐘服務(wù)器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,追蹤〈-130dBm

 同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

GPS輸出時間與協(xié)調(diào)世界時(UTC)時間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9

時間報文

接口標(biāo)準(zhǔn): RS-232C,默認波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時間精度(網(wǎng)絡(luò)時間服務(wù)器)

每秒NTP請求量

時間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 


熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準(zhǔn)確性和合法性由發(fā)布會員負責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

米林县| 营山县| 镇沅| 西城区| 福海县| 五莲县| 岚皋县| 香港| 东阿县| 饶平县| 五莲县| 监利县| 东平县| 杭锦旗| 梓潼县| 米泉市| 金川县| 登封市| 绥棱县| 长葛市| 波密县| 沅江市| 陵水| 酒泉市| 雷州市| 库尔勒市| 黄大仙区| 双江| 玉龙| 灵武市| 台江县| 正阳县| 句容市| 金山区| 馆陶县| 济阳县| 广汉市| 剑川县| 五指山市| 克拉玛依市| 嘉定区|