沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>指針式子鐘-顯示儀表 無線子鐘

SYN6132型 指針式子鐘-顯示儀表 無線子鐘

參考價
面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號SYN6132型
  • 品牌
  • 所在地西安市
  • 更新時間2025-07-31
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)西安市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量92
  • 人氣值2318
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:吳先生 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

西安同步電子科技有限公司

 

西安同步電子科技有限公司是一家集研發(fā)、生產(chǎn)、銷售、服務(wù)為一體的綜合性高科技公司,注冊資本1000萬元,成立于2012年,坐落于陜西省西安市*產(chǎn)業(yè)開發(fā)區(qū),一直專注于時間頻率產(chǎn)品的研發(fā)、生產(chǎn)和銷售,為顧客提供端到端一站式專業(yè)化時頻同步系統(tǒng)解決方案。

公司由從事時頻行業(yè)數(shù)十年的多位老師傅帶隊,幾十名年輕優(yōu)秀,銳意進取的工程師相輔助,組成了一支專業(yè)、優(yōu)秀、銳意進取、高水平的設(shè)計開發(fā)團隊。憑借*的技術(shù)、豐富的經(jīng)驗和高度的工作熱情,滿足客戶個性化需求,為客戶創(chuàng)造*的價值和潛在的增長;雄厚的科研實力在保證產(chǎn)品高技術(shù)含量的同時,還具有*的性能和*的可靠性。

公司的產(chǎn)品主要包括:時間服務(wù)器、時間檢定儀、標(biāo)準(zhǔn)同步時鐘、時統(tǒng)設(shè)備、IRIG-B碼產(chǎn)品、cPCIe授時卡、北斗授時產(chǎn)品、脈沖分配器、高穩(wěn)晶振、銣原子頻率標(biāo)準(zhǔn)(GPS/北斗馴服)、多通道時間間隔測試儀、相位計、時間測試儀、PTP精密時鐘、子母鐘等等。

 “專注時頻,用心服務(wù)”是我們的基本宗旨;“品牌就是風(fēng)格,品牌就是價值”是我們的經(jīng)營理念;“唯實、守信,求真、創(chuàng)新”是我們的行為準(zhǔn)則;“互惠互利、合作共贏”是我們奉行的基本思想;“產(chǎn)品好什么都好”是我們的口號。我們始終以創(chuàng)建*的時頻企業(yè)為己任,以滿足客戶的需求為無上的榮譽。

 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓交流 220V±10%, 50Hz±5%,約 1.5WV 加工定制是
外形尺寸 Φ30cm,φ35cm,Φ40cm,φ50cm,φ60cm,Φ 65cm,mm
SYN6132 型指針式子鐘是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一種走時準(zhǔn)確,無累計誤差的智能模擬子鐘。該模擬子鐘主要依據(jù)母鐘發(fā)送的標(biāo)準(zhǔn)時鐘信號同步走時,在斷電重啟后可以自動計算與標(biāo)準(zhǔn)時鐘誤差,自動進行追時或等時調(diào)整。為用戶提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù),可用于機場、火車站、地鐵、體育館、高校及金融系統(tǒng)需要顯示標(biāo)準(zhǔn)時間的場所。
指針式子鐘-顯示儀表 無線子鐘 產(chǎn)品詳情

SYN6132型 指針式子鐘

 

產(chǎn)品概述

SYN6132 型指針式子鐘是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一種走時準(zhǔn)確,無累計誤差的智能模擬子鐘。該模擬子鐘主要依據(jù)母鐘發(fā)送的標(biāo)準(zhǔn)時鐘信號同步走時,在斷電重啟后可以自動計算與標(biāo)準(zhǔn)時鐘誤差,自動進行追時或等時調(diào)整。為用戶提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù),可用于機場、火車站、地鐵、體育館、高校及金融系統(tǒng)需要顯示標(biāo)準(zhǔn)時間的場所。

關(guān)鍵詞:網(wǎng)絡(luò)子鐘,無線子鐘,模擬子鐘,指針式子鐘

產(chǎn)品功能

 

1) 以母鐘建立時間參考;

2) 顯示內(nèi)容:時、分、秒;

產(chǎn)品特點

 

a) 性價比高,應(yīng)用廣泛;

b) 授時精度高;

c) 抗*力強;

d) 整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定;

典型應(yīng)用

1) 智能化寫字樓、高檔生活小區(qū)等需要提供統(tǒng)一精確時間服務(wù)并集中控制時間的場合;

電力廠(站)和電網(wǎng)中心調(diào)度的時間統(tǒng)一系統(tǒng)及各種時間顯示屏;

2)

3) 醫(yī)院、會議室等需要顯示時間的場所;

4) 廣電、機場、火車站、地鐵、體育館、高校及金融系統(tǒng)等場所。

技術(shù)指標(biāo)

 

 

 

 

 

 

 

 

輸入信號

接口方式

RJ45 網(wǎng)口,10M/100M 自適應(yīng)

對時精度

0.5-10ms(典型值 1ms)

 

 

 

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),

SNMP,*4、*6、*4/*6  Hybrid,SSH/SCP,MD5

(RFC1321),Telnet(RFC854),NTP Unicast, Broadcast,Multicast,DHCP (RFC2131), HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,

UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN 等

管理功能

Web 管理,設(shè)置軟件管理,wifi 無線登錄,遠程監(jiān)控

記錄功能

支持 20000 條 NTP 日志記錄功能

 

其它功能

防火墻保護,SYN-flood 防御,軟硬件看門狗設(shè)計,

QoS 功能(流量監(jiān)控),多種語言選擇功能,時區(qū)設(shè)置功能,實時查看 NTP 運行狀態(tài),網(wǎng)絡(luò)診斷

 

 

顯示

顯示內(nèi)容

時分秒

安裝方式

壁掛

直徑尺寸

Φ30cm,φ35cm,Φ40cm,φ50cm,φ60cm,Φ

65cm,φ80cm 等圓形可選

 

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

20%~85%(不結(jié)露)

存儲溫度

-30℃~+70℃

供電電源

交流 220V±10%, 50Hz±5%,約 1.5W

MTBF

≥100000 小時

選件

對時方式可選 GPS 接收機、GPS 北斗雙模接收機,CDMA 接收機、避雷器,

無線 433MHz 對時等,其它定制尺寸,根據(jù)客戶要求定做類似產(chǎn)品。

 

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍光電科技有限公司 2026-09-30 在線詢價
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價
電接點液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達科技有限公司 2026-09-24 在線詢價
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
RHMS-758G掛壁式振動監(jiān)測保護儀 ¥500 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-21 在線詢價
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準(zhǔn)確性和合法性由發(fā)布會員負責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

班戈县| 乃东县| 平顶山市| 奈曼旗| 修文县| 昂仁县| 佛学| 洛浦县| 达州市| 长汀县| 密云县| 都昌县| 大兴区| 惠安县| 贡山| 怀宁县| 白水县| 罗甸县| 云霄县| 泾源县| 双桥区| 德州市| 孟州市| 洪雅县| 波密县| 弋阳县| 登封市| 拜城县| 大新县| 乐亭县| 荥阳市| 胶州市| 通榆县| 博白县| 眉山市| 和平区| 巧家县| 宁国市| 府谷县| 延长县| 扶风县|