沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>NTP時(shí)鐘評估板-顯示儀表 NTP時(shí)鐘模塊

SYN2936-A型 NTP時(shí)鐘評估板-顯示儀表 NTP時(shí)鐘模塊

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號SYN2936-A型
  • 品牌
  • 所在地西安市
  • 更新時(shí)間2025-07-31
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)西安市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量92
  • 人氣值2323
客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:吳先生 查看聯(lián)系方式

聯(lián)系我們時(shí)請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

西安同步電子科技有限公司

 

西安同步電子科技有限公司是一家集研發(fā)、生產(chǎn)、銷售、服務(wù)為一體的綜合性高科技公司,注冊資本1000萬元,成立于2012年,坐落于陜西省西安市*產(chǎn)業(yè)開發(fā)區(qū),一直專注于時(shí)間頻率產(chǎn)品的研發(fā)、生產(chǎn)和銷售,為顧客提供端到端一站式專業(yè)化時(shí)頻同步系統(tǒng)解決方案。

公司由從事時(shí)頻行業(yè)數(shù)十年的多位老師傅帶隊(duì),幾十名年輕優(yōu)秀,銳意進(jìn)取的工程師相輔助,組成了一支專業(yè)、優(yōu)秀、銳意進(jìn)取、高水平的設(shè)計(jì)開發(fā)團(tuán)隊(duì)。憑借*的技術(shù)、豐富的經(jīng)驗(yàn)和高度的工作熱情,滿足客戶個(gè)性化需求,為客戶創(chuàng)造*的價(jià)值和潛在的增長;雄厚的科研實(shí)力在保證產(chǎn)品高技術(shù)含量的同時(shí),還具有*的性能和*的可靠性。

公司的產(chǎn)品主要包括:時(shí)間服務(wù)器、時(shí)間檢定儀、標(biāo)準(zhǔn)同步時(shí)鐘、時(shí)統(tǒng)設(shè)備、IRIG-B碼產(chǎn)品、cPCIe授時(shí)卡、北斗授時(shí)產(chǎn)品、脈沖分配器、高穩(wěn)晶振、銣原子頻率標(biāo)準(zhǔn)(GPS/北斗馴服)、多通道時(shí)間間隔測試儀、相位計(jì)、時(shí)間測試儀、PTP精密時(shí)鐘、子母鐘等等。

 “專注時(shí)頻,用心服務(wù)”是我們的基本宗旨;“品牌就是風(fēng)格,品牌就是價(jià)值”是我們的經(jīng)營理念;“唯實(shí)、守信,求真、創(chuàng)新”是我們的行為準(zhǔn)則;“互惠互利、合作共贏”是我們奉行的基本思想;“產(chǎn)品好什么都好”是我們的口號。我們始終以創(chuàng)建*的時(shí)頻企業(yè)為己任,以滿足客戶的需求為無上的榮譽(yù)。

 

點(diǎn)擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓5V 加工定制是
結(jié)構(gòu)型式臺(tái)式 外形尺寸90x60x19.2mmmm 顯示方式LED
應(yīng)用領(lǐng)域電力
SYN2936-A型NTP時(shí)鐘評估板是為了工程師快速高效使用SYN2936型NTP時(shí)鐘模塊而專門設(shè)計(jì)的開發(fā)評估板。該評估板集成了一塊SYN2936型NTP時(shí)鐘模塊,一個(gè)RJ45網(wǎng)口,一個(gè)DB9公頭座子,一個(gè)micro-USB口,一個(gè)電源接口,6芯綠色端子等,客戶只需要供電及連接輸入輸出線纜即可正常工作。
NTP時(shí)鐘評估板-顯示儀表 NTP時(shí)鐘模塊 產(chǎn)品詳情

SYN2936-A型NTP時(shí)鐘評估板

產(chǎn)品概述

SYN2936-A型NTP時(shí)鐘評估板是為了工程師快速高效使用SYN2936型NTP時(shí)鐘模塊而專門設(shè)計(jì)的開發(fā)評估板。該評估板集成了一塊SYN2936型NTP時(shí)鐘模塊,一個(gè)RJ45網(wǎng)口,一個(gè)DB9公頭座子,一個(gè)micro-USB口,一個(gè)電源接口,6芯綠色端子等,客戶只需要供電及連接輸入輸出線纜即可正常工作。

產(chǎn)品功能

  1. 支持RS232C/TTL兩種電平的串口tod輸入輸出;
  2. 支持TTL電平的1PPS輸入輸出;
  3. 支持RJ45網(wǎng)絡(luò)授時(shí);
  4. 支持mini-usb通信;
  5. 支持5v電源供電。

產(chǎn)品特點(diǎn)

  • 性能可靠,體積小巧,性價(jià)比*;
  • 采用NTP/SNTP協(xié)議,對時(shí)精確可靠;

典型應(yīng)用

科研院所、自動(dòng)化公司、系統(tǒng)集成商以及時(shí)鐘廠家等。

技術(shù)指標(biāo)

網(wǎng)絡(luò)指標(biāo)

路數(shù)

1路10M/100M自適應(yīng)

操作系統(tǒng)

Linux

等級

一級NTP服務(wù)器

授時(shí)精度

0.5-10ms(典型值1ms)

NTP請求量

>2000次/秒

用戶容量

支持?jǐn)?shù)萬臺(tái)客戶端

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

管理功能

Web管理,設(shè)置軟件管理,wifi無線登錄

記錄功能

支持20000條NTP日志記錄功能

其它功能

防火墻保護(hù),SYN-flood防御,軟硬件看門狗設(shè)計(jì),QoS功能(流量監(jiān)控),多種語言選擇功能,時(shí)區(qū)設(shè)置功能,實(shí)時(shí)查看NTP運(yùn)行狀態(tài),網(wǎng)絡(luò)診斷

物理接口

RJ45

串口

電平

3.3V TTL/RS232C兩種

波特率

9600

串口內(nèi)容

NMEA0183格式GPRMC語句(年月日時(shí)分秒)

1PPS

電平

3.3V TTL

精度

≤10us

有效沿

上升沿

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲(chǔ)溫度

-40℃~+80℃

尺寸

90x60x19.2mm(安裝孔尺寸80x50mm)

電源

供電+5v,±5%  功耗2w

配件

電源適配器1只,網(wǎng)線1根,串口線1根,micro-USB線纜1根,光盤1張(內(nèi)置說明書,調(diào)試軟件,開發(fā)板原理圖pcb圖等)

選件

根據(jù)客戶要求定做類似產(chǎn)品。

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價(jià)
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價(jià)
電接點(diǎn)液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達(dá)科技有限公司 2026-09-24 在線詢價(jià)
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動(dòng)化科技(上海)有限公司 2026-09-22 在線詢價(jià)
RHMS-758G掛壁式振動(dòng)監(jiān)測保護(hù)儀 ¥500 蘇州市 上儀振動(dòng)儀表(蘇州)有限公司 2026-09-21 在線詢價(jià)
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

宣汉县| 双鸭山市| 怀来县| 慈溪市| 巍山| 长岭县| 南和县| 贵溪市| 璧山县| 砀山县| 岑巩县| 汝城县| 万安县| 兴海县| 锦屏县| 广水市| 翁牛特旗| 新余市| 西藏| 新晃| 蕲春县| 教育| 仙居县| 怀远县| 罗源县| 类乌齐县| 响水县| 桐柏县| 铜山县| 阿瓦提县| 库尔勒市| 建瓯市| 绥芬河市| 安福县| 策勒县| 凉山| 岐山县| 南阳市| 南木林县| 洪泽县| 淅川县|