沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>DCS>其它DCS>NTP網(wǎng)絡(luò)時鐘服務(wù)器被成功應(yīng)用在電力、金融、通信、交通、廣電

W9001NTP NTP網(wǎng)絡(luò)時鐘服務(wù)器被成功應(yīng)用在電力、金融、通信、交通、廣電

參考價
面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號W9001NTP
  • 品牌
  • 所在地濟(jì)南市
  • 更新時間2016-05-04
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量671
  • 人氣值43707
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:權(quán)莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

        濟(jì)南唯尚電子有限公司是一家專業(yè)從事時間頻率、工業(yè)儀表等智能電子設(shè)備(系統(tǒng))的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣的*,位于濟(jì)南市留學(xué)生創(chuàng)業(yè)園內(nèi)。
       公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、*的產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領(lǐng)域。 
         公司自主研發(fā)的W系列GPS(北斗)衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。防雷產(chǎn)品已應(yīng)用在多個行業(yè)領(lǐng)域,受到了用戶的*認(rèn)可。 
        高素質(zhì)的員工隊伍,*的管理機(jī)構(gòu),全面*的開發(fā)技術(shù),盡善盡美的售后服務(wù)體系,是唯尚公司取得今日成就的關(guān)鍵所在。“以科技為動力,以質(zhì)量求生存”是唯尚公司一貫堅持的原則,在服務(wù)方面,我們一貫秉承“重視合同,確保質(zhì)量,準(zhǔn)時交付,嚴(yán)守承諾”的原則為客戶提供*質(zhì)的產(chǎn)品和*、Z貼心、Z經(jīng)濟(jì)的個性化服務(wù)。 
       公司將用專業(yè)而敏銳的目光,在一絲絲細(xì)微的痕跡中捕捉Z*的技術(shù)信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術(shù)、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
        公司以超前、準(zhǔn)確的戰(zhàn)略理念及*的技術(shù)實力,扎扎實實地為企業(yè)品牌注入豐富的人文內(nèi)涵,唯尚公司全體員工愿與國內(nèi)外各界客戶及同行真誠合作,共謀發(fā)展!

點擊展示更多內(nèi)容
IP地址可設(shè)置為同一個網(wǎng)段或者不同網(wǎng)段,并可兩個網(wǎng)口設(shè)置為同一IP地址作為備份使用。
NTP網(wǎng)絡(luò)時鐘服務(wù)器被成功應(yīng)用在電力、金融、通信、交通、廣電 產(chǎn)品詳情

 

NTP網(wǎng)絡(luò)時鐘服務(wù)器(GPS衛(wèi)星時鐘裝置,北斗網(wǎng)絡(luò)校時設(shè)備,網(wǎng)絡(luò)時間*)概述
NTP網(wǎng)絡(luò)時鐘服務(wù)器是為服務(wù)器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠時間服務(wù)的*解決方案,能提供精確的同步時鐘信號,支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)授時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能,可支持NTP/SNTP網(wǎng)絡(luò)校時、串口、IRIG-B、DCF77、PTP、脈沖信號輸出,干接點報警信號等功能。
產(chǎn)品有多種型號可供選擇,K806C為有1個10/100M自適應(yīng)的以太網(wǎng)口,K806D為有2個10/100M自適應(yīng)的以太網(wǎng)口,K805為有4個10/100M自適應(yīng)的以太網(wǎng)口,網(wǎng)口間物理相互隔離,當(dāng)某個網(wǎng)口發(fā)生故障時不會影響其他網(wǎng)口正常工作,*保證數(shù)據(jù)安全性。IP地址可設(shè)置為同一個網(wǎng)段或者不同網(wǎng)段,并可兩個網(wǎng)口設(shè)置為同一IP地址作為備份使用。
該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準(zhǔn)源),裝置由高精度高靈敏度授時型GPS接收機(jī)、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定,可以為計算機(jī)網(wǎng)絡(luò)、計算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時鐘信號和時間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、醫(yī)療、教育、*、IT等領(lǐng)域。
NTP網(wǎng)絡(luò)時鐘服務(wù)器技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)
   MD5 Authentication(RFC1321)                  net(RFC854)
   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)
   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)
   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)
   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密
   *4、*6、*4/*6 Hybrid
服務(wù)器性能
  GPS時鐘參考模式,同步精度1μs
 用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)
 用戶容量:可支持?jǐn)?shù)萬臺客戶端
  NTP請求量:14000次/秒
 支持3000條授時日志記錄功能
  GPS關(guān)閉后時間保持精度可選
 標(biāo)配 溫補晶振(TCXO): 0.01s(24小時)
 選件 恒溫晶振(OCXO):1ms(72小時)
 選件 銣原子鐘(Rb):1ms(年)
GPS接收機(jī)及天線
  16通道授時型GPS接收機(jī)
  UTC同步精度30ns
 可預(yù)設(shè)為單星授時窗口模式
 接收L1,C/A碼信號-1575.42MHz
 跟蹤及鎖定靈敏度可達(dá)-160dBm
 授時GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。
物理及環(huán)境參數(shù)
 尺寸:1U/2 U機(jī)架式機(jī)箱
 重量:2.5Kg
 電源:220V ±20%  47Hz ~63Hz
 工作溫度:-10℃~ 55℃(主機(jī))
                   -40℃~ 75℃(天線)
 存貯溫度:-45℃~ 85℃
 濕度: 95%無冷凝
 功耗: 10W
抗干擾
在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。
裝置靜電放電干擾試驗、電快速瞬變脈沖群干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、阻尼震蕩波干擾試驗、浪涌(沖擊)干擾試驗符合標(biāo)準(zhǔn)GB/T17626-1998(電磁兼容 試驗和測量技術(shù))和GB/T15153.1-1998(遠(yuǎn)動設(shè)備及系統(tǒng) 第2部分:工作條件第1篇:電源和電磁兼容),并達(dá)到Ⅲ級及以上標(biāo)準(zhǔn)。
NTP網(wǎng)絡(luò)時鐘服務(wù)器的特點
顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息
支持七路相互獨立的10/100MBase-T 以太網(wǎng)端口
支持MD5安全加密協(xié)議
支持SNMP網(wǎng)管功能
可同步數(shù)萬臺服務(wù)器、工作站、網(wǎng)絡(luò)計算機(jī)、DVR等設(shè)備
高精度,服務(wù)器優(yōu)于1μs、客戶端優(yōu)于2ms
大容量,支持14000次/秒、在線支持>50000臺終端設(shè)備同步
高性能工業(yè)級服務(wù)器主板,嵌入式Linux操作系統(tǒng)
高可靠性,MTBF可達(dá)80000小時
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。
直觀的Web界面及NTP管理軟件,可以輕松實現(xiàn)對服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)
時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。
濟(jì)南唯尚電子有限公司位于濟(jì)南市,是一家致力于時間同步設(shè)備的研發(fā)、生產(chǎn)和銷售的*,現(xiàn)有員工80余人。公司自主研發(fā)的GPS(北斗)衛(wèi)星同步時鐘已被幾百個自動化集成商配套使用;電廠/變電站時間同步系統(tǒng)已在上百個電廠/變電站安裝運行;NTP/SNTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行,各項技術(shù)指標(biāo)在全國處于。
關(guān)于NTP網(wǎng)絡(luò)時鐘服務(wù)器的更詳細(xì)簡介,請參閱http://www.jnweishang.com/products_category.asp?id=5       
                                   
熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
AMM22T模塊 ¥10000 廣州市 廣州技創(chuàng)電子設(shè)備有限公司 2024-10-14 在線詢價
德國Baumer傳感器GM400.Z33 ¥100 上海市 上海荊戈工業(yè)控制設(shè)備有限公司 2023-04-05 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

施秉县| 鲁山县| 商丘市| 罗平县| 洛南县| 通城县| 习水县| 河北区| 济南市| 肥东县| 平邑县| 绵竹市| 延安市| 花莲县| 三江| 竹山县| 河源市| 浦江县| 合水县| 思茅市| 九龙县| 玉屏| 棋牌| 汉寿县| 玉溪市| 思南县| 田林县| 沙湾县| 彰化县| 建湖县| 阿拉善盟| 错那县| 白朗县| 留坝县| 临猗县| 松桃| 苍溪县| 新丰县| 德昌县| 交城县| 罗江县|