沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>無線通訊>其它無線通訊>唯尚NTP網(wǎng)絡時鐘服務器|GPS授時服務器

唯尚NTP網(wǎng)絡時鐘服務器|GPS授時服務器

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌
  • 所在地濟南市
  • 更新時間2016-11-12
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量671
  • 人氣值43986
客服在線 索取相關資料 在線詢價

聯(lián)系方式:權莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

        濟南唯尚電子有限公司是一家專業(yè)從事時間頻率、工業(yè)儀表等智能電子設備(系統(tǒng))的科研、開發(fā)、生產(chǎn)、銷售和應用推廣的*,位于濟南市留學生創(chuàng)業(yè)園內(nèi)。
       公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權為立足的根本,憑借*、*的產(chǎn)品質(zhì)量和*的全程服務體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領域。 
         公司自主研發(fā)的W系列GPS(北斗)衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡時間服務器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。防雷產(chǎn)品已應用在多個行業(yè)領域,受到了用戶的*認可。 
        高素質(zhì)的員工隊伍,*的管理機構,全面*的開發(fā)技術,盡善盡美的售后服務體系,是唯尚公司取得今日成就的關鍵所在。“以科技為動力,以質(zhì)量求生存”是唯尚公司一貫堅持的原則,在服務方面,我們一貫秉承“重視合同,確保質(zhì)量,準時交付,嚴守承諾”的原則為客戶提供*質(zhì)的產(chǎn)品和*、Z貼心、Z經(jīng)濟的個性化服務。 
       公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉Z*的技術信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
        公司以超前、準確的戰(zhàn)略理念及*的技術實力,扎扎實實地為企業(yè)品牌注入豐富的人文內(nèi)涵,唯尚公司全體員工愿與國內(nèi)外各界客戶及同行真誠合作,共謀發(fā)展!

點擊展示更多內(nèi)容
NTP網(wǎng)絡時鐘服務器、GPS授時服務器是濟南唯尚專業(yè)生產(chǎn)的產(chǎn)品,為了滿足更多用戶的需求,我司正在研發(fā)更多類型的時間服務器,歡迎有意者。
唯尚NTP網(wǎng)絡時鐘服務器|GPS授時服務器 產(chǎn)品詳情

濟南唯尚電子有限公司NTP網(wǎng)絡時鐘服務器的出現(xiàn)標志著同步技術的一大突破,它結(jié)合了衛(wèi)星授時同步技術和高速大容量的數(shù)據(jù)處理技術,提供基于以太網(wǎng)的用戶接口,支持多種網(wǎng)絡協(xié)議。

NTP網(wǎng)絡時鐘服務器(NTP協(xié)議時鐘,GPS網(wǎng)絡校時設備,北斗網(wǎng)絡同步時鐘)是為網(wǎng)絡設備提供高精度高穩(wěn)定度時間源的專業(yè)時間頻率設備,接收GPS/北斗衛(wèi)星信號,提取其中的定時信息,用以調(diào)整服務器的本地時間,并以NTP/SNTP協(xié)議(Network Time Protocol)向下分發(fā)標準時間;在需要時間同步服務的PC機或服務器上,運行一個客戶端程序讀取NTP/SNTP協(xié)議,獲得時間信息,并修改本機時間。10/100M自適應的以太網(wǎng)接口可使您很方便的將它接入到您現(xiàn)有的網(wǎng)絡中。為了加強安全性,C/S之間的通信可選擇采用MD5安全協(xié)議,以保護C/S不受到攻擊。友好的用戶接口是產(chǎn)品的一大特色。

該設備是專門用于為整個網(wǎng)絡所有的服務器和終端設備提供授時和同步服務的高品質(zhì)產(chǎn)品,已廣泛應用于電信、銀行、證券、電力、稅收、工業(yè)、商務以及國防等領域,為計算機網(wǎng)絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設備等提供精準的標準時間信號,zui終可以為用戶大幅度的提高系統(tǒng)或設備的運行品質(zhì)和管理品質(zhì)。

該產(chǎn)品提供的高精度的網(wǎng)絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間的基準源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的12通道GPS授時接收機,可以在*任何地方為網(wǎng)絡提供高精度的授時及同步服務。

NTP網(wǎng)絡時鐘服務器簡要特征

多個10M/100M自適應網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務器、工作站提供時間校時服務

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應能力:>10000次/秒

客戶端軟件操作簡單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個指示燈顯示設備工作狀態(tài)

  

網(wǎng)絡協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡連接:10/100Base-T自適應以太網(wǎng);4個RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務器性能

層1:NTP時間服務器時鐘參考模式

  工作于該模式下時可以從用戶設定的其它NTP時間服務器獲取時鐘。該模式即可做為*工作模式也可做為當失去GPS北斗信號后無法工作的情況下的備份工作模式。時間標識的精度依賴于NTP時間服務器。NTP請求處理能力保持不變,與所處何層無關。

管理員/用戶接口

  網(wǎng)絡接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設備工作狀態(tài)

鎖定指示燈:指示設備GPS/北斗衛(wèi)星是否鎖定

GPS接收機

12并行通道GPS接收機  

相對于UTC時間精度<20ns,網(wǎng)絡因素可導致用戶終端的同步時鐘精度降低至1~10ms(典型值)

層2:GPS北斗時鐘參考模式

  單位時間處理同步請求能力:>10000次/秒

  用戶終端同步時鐘精度:1~10ms

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
分布式光伏智能導軌電表 計量發(fā)電 ¥630 無錫市 江蘇安科瑞電器制造有限公司 2026-09-08 在線詢價
ECOM全強固式可旋轉(zhuǎn)筆記本電腦 面議 深圳市 深圳市億杰儀表有限公司 2026-09-07 在線詢價
安科瑞廠家供應AWT100-LW無線通信終端 ¥420 無錫市 江蘇安科瑞電器制造有限公司 2026-08-27 在線詢價
非接觸式電壓測試筆 面議 武漢市 武漢市艾德寶儀器設備有限公司 2026-08-11 在線詢價
智能通訊無線采集器 面議 成都市 博敏特成都科技有限公司 2026-08-07 在線詢價
ADSS自承非金屬光纜ADSS-12B1-200PE 面議 北京市 沈陽萬博光纖光纜制造有限公司 2026-01-09 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

關于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

河间市| 射阳县| 万源市| 凉山| 淳安县| 额尔古纳市| 昌宁县| 德阳市| 郴州市| 北碚区| 枝江市| 许昌市| 奉贤区| 嘉黎县| 卢湾区| 绥德县| 齐齐哈尔市| 蓬莱市| 东乌珠穆沁旗| 凌海市| 德化县| 固原市| 青阳县| 夹江县| 海宁市| 汽车| 饶平县| 绵阳市| 腾冲县| 松原市| 都昌县| 上思县| 沂水县| 定西市| 靖安县| 冕宁县| 美姑县| 金门县| 通城县| 广昌县| 黑河市|