沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>無線通訊>其它無線通訊>唯尚時間同步服務器|濟南NTP時間服務器

唯尚時間同步服務器|濟南NTP時間服務器

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌
  • 所在地濟南市
  • 更新時間2018-05-14
  • 廠商性質(zhì)經(jīng)銷商
  • 所在地區(qū)濟南市
  • 產(chǎn)品數(shù)量200
  • 人氣值4740
客服在線 索取相關資料 在線詢價

聯(lián)系方式:權 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

 濟南唯尚電子有限公司位于濟南市留學生創(chuàng)業(yè)園內(nèi),是一家專業(yè)從事時間頻率、工業(yè)儀表等智能電子設備(系統(tǒng))的科研、開發(fā)、生產(chǎn)、銷售和應用推廣的*。


     公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權為立足的根本,憑借*、*的產(chǎn)品質(zhì)量和*的全程服務體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領域。 

   
公司自主研發(fā)的W系列GPS(北斗)衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡時間服務器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。防雷產(chǎn)品已應用在多個行業(yè)領域,受到了用戶的*認可。 

   
高素質(zhì)的員工隊伍,*的管理機構,全面*的開發(fā)技術,盡善盡美的售后服務體系,是唯尚公司取得今日成就的關鍵所在。“以科技為動力,以質(zhì)量求生存”是唯尚公司一貫堅持的原則,在服務方面,我們一貫秉承“重視合同,確保質(zhì)量,準時交付,嚴守承諾”的原則為客戶提供*質(zhì)的產(chǎn)品和*、Z貼心、Z經(jīng)濟的個性化服務。 

   
公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉Z*的技術信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 

   
公司以超前、準確的戰(zhàn)略理念及*的技術實力,扎扎實實地為企業(yè)品牌注入豐富的人文內(nèi)涵,唯尚公司全體員工愿與國內(nèi)外各界客戶及同行真誠合作,共謀發(fā)展!

 

點擊展示更多內(nèi)容
濟南唯尚電子時間同步服務器、NTP時間服務器,歡迎有意者。
唯尚時間同步服務器|濟南NTP時間服務器 產(chǎn)品詳情

時間同步服務器的后面板有兩個高質(zhì)量的10M/100M自適應網(wǎng)口,即插即用的運行模式使安裝和服務非常簡單,且不需要任何其他的付費服務,裝置高度可靠的性能*依賴與唯尚公司*的網(wǎng)絡時間服務器的制造經(jīng)驗。

時間同步服務器(GPS時鐘裝置,北斗授時服務器,NTP時間戳)從GPS衛(wèi)星的原子鐘上獲取時間,內(nèi)部裝有12通道的GPS接收機,可以同時跟蹤所有可見的衛(wèi)星來保證獲取時間的精度和可靠性,在可見衛(wèi)星很少等惡劣環(huán)境下,裝置的單星授時模式也能*保證時間的準確度。磁吸式窗式安裝天線可保證在間斷的和衛(wèi)星很少的時候也能跟蹤衛(wèi)星信號。

該產(chǎn)品支持各種網(wǎng)絡時間協(xié)議,使它在不影響網(wǎng)絡性能的情況下安裝到你的網(wǎng)絡中。SNMP和MIBII為網(wǎng)絡管理系統(tǒng)提供了一個標準接口。MD5安全協(xié)議是包括一個NTP客戶-服務器通訊的安全協(xié)議,F(xiàn)TP協(xié)議可以輕松的支持FIRMWARE升級。

該產(chǎn)品可以通過一個全雙工的RS232串口或NET端口完成設置和監(jiān)控。一個交互式的WINDOWS界面程序可以輕松的完成對裝置的設置??赏ㄟ^NET端口對裝置進行遠程的控制。前面板顯示屏可將UTC時間完整的顯示出來。

該產(chǎn)品是專門用于為整個網(wǎng)絡所有的服務器和終端設備提供授時和同步服務的高品質(zhì)產(chǎn)品,已廣泛應用于電信、銀行、證券、電力、稅收、工業(yè)、商務以及國防等領域,為計算機網(wǎng)絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設備等提供精準的標準時間信號,zui終可以為用戶大幅度的提高系統(tǒng)或設備的運行品質(zhì)和管理品質(zhì)。

時間同步服務器的特點及指標

特別適合關鍵網(wǎng)絡應用的精確時鐘同步

高性價比的網(wǎng)絡時間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時間

提高網(wǎng)絡中文件傳輸?shù)臏蚀_性,協(xié)助快速進行網(wǎng)絡故障的分析和診斷

有屋頂和窗式安裝型天線可供選擇

可以支持48000個用戶,并保證同步時間精度在1-10ms之間。

簡單的安裝方式

網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  net(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對稱加密

*4、*6、*4/*6 Hybrid

輸出接口:10M/100M自適應網(wǎng)口;9針RS232串口9600 N 8 1

GPS接收機/天線指標:

12通道GPS接收機

授時的zui少衛(wèi)星要求:1顆

GPS時間標準:UTC時間

精度:<1μs(相對于UTC),因網(wǎng)絡因素的影響網(wǎng)絡同步精度為1-10ms(典型)

天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。

濟南唯尚電子有限公司(:http://www.jnweishang.com/index.asp)擁有10年專業(yè)生產(chǎn)時間同步服務器經(jīng)驗,產(chǎn)品性能*!設計*!*!正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行。我們愿和您共同創(chuàng)造奇跡!

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
分布式光伏智能導軌電表 計量發(fā)電 ¥630 無錫市 江蘇安科瑞電器制造有限公司 2026-09-08 在線詢價
ECOM全強固式可旋轉(zhuǎn)筆記本電腦 面議 深圳市 深圳市億杰儀表有限公司 2026-09-07 在線詢價
安科瑞廠家供應AWT100-LW無線通信終端 ¥420 無錫市 江蘇安科瑞電器制造有限公司 2026-08-27 在線詢價
非接觸式電壓測試筆 面議 武漢市 武漢市艾德寶儀器設備有限公司 2026-08-11 在線詢價
智能通訊無線采集器 面議 成都市 博敏特成都科技有限公司 2026-08-07 在線詢價
ADSS自承非金屬光纜ADSS-12B1-200PE 面議 北京市 沈陽萬博光纖光纜制造有限公司 2026-01-09 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

關于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

宾川县| 周至县| 肃宁县| 沧州市| 渭南市| 扎兰屯市| 敦煌市| 新河县| 方山县| 龙海市| 荣昌县| 英超| 疏勒县| 定日县| 姚安县| 师宗县| 新田县| 新巴尔虎左旗| 松阳县| 辽源市| 崇信县| 大冶市| 和林格尔县| 澄城县| 瑞安市| 内江市| 神农架林区| 安顺市| 托克托县| 日喀则市| 岐山县| 武威市| 城市| 康乐县| 蛟河市| 当阳市| 湛江市| 康定县| 织金县| 青岛市| 武平县|