沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產品求購企業(yè)資訊會展供應

全網搜索 發(fā)布詢價單
儀表網>產品庫>系統(tǒng)集成及工控>無線通訊>其它無線通訊>GPS同步時鐘服務器

GPS同步時鐘服務器

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌
  • 所在地濟南市
  • 更新時間2018-05-14
  • 廠商性質生產廠家
  • 所在地區(qū)濟南市
  • 產品數量200
  • 人氣值7171
客服在線 索取相關資料 在線詢價

聯系方式:權小姐 查看聯系方式

聯系我們時請說明是 儀表網 上看到的信息,謝謝!

同類產品

濟南唯尚電子有限公司位于濟南市留學生創(chuàng)業(yè)園內,是一家專業(yè)從事時間頻率、工業(yè)儀表等智能電子設備(系統(tǒng))的科研、開發(fā)、生產、銷售和應用推廣的*。

     公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產權為立足的根本,憑借*、*的產品質量和*的全程服務體系贏得了廣大用戶的信任和青睞,產品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領域。 

    公司自主的W系列GPS(北斗)衛(wèi)星同步時鐘(系統(tǒng))、NTP網絡時間服務器正在國內外各行業(yè)近萬個現場穩(wěn)定運行。防雷產品已應用在多個行業(yè)領域,受到了用戶的*認可。 

    高素質的員工隊伍,*的管理機構,全面*的開發(fā)技術,盡善盡美的售后服務體系,是唯尚公司取得今日成就的關鍵所在。“以科技為動力,以質量求生存”是唯尚公司一貫堅持的原則,在服務方面,我們一貫秉承“重視合同,確保質量,準時交付,嚴守承諾”的原則為客戶提供*質的產品和*、Z貼心、Z經濟的個性化服務。 

    公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉Z*的技術信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術、豐富的經驗和高度的工作熱情,將會逐步推出更多更新的產品。 

    公司以超前、準確的戰(zhàn)略理念及*的技術實力,扎扎實實地為企業(yè)品牌注入豐富的人文內涵,唯尚公司全體員工愿與國內外各界客戶及同行真誠合作,共謀發(fā)展!

點擊展示更多內容
GPS同步時鐘服務器、NTP網絡服務器(GPS對時器,時鐘同步產品,網絡授時設備)在局域網時間同步中的應用,運行穩(wěn)定安全,輸出精度高。
GPS同步時鐘服務器 產品詳情

一、概述
  在這里我們主要介紹互聯網時間同步技術及產品,也就是通過支持NTP協(xié)議的GPS同步時鐘服務器(濟南唯尚W系列)實現網絡時間同步。在通信領域,“同步”概念是指頻率的同步,即網絡各個節(jié)點的時鐘頻率和相位同步,其誤差應符合相關標準的規(guī)定。目前,在通信網中,頻率和相位同步問題已經基本解決,而時間的同步還沒有得到很好的解決。時間同步是指網絡各個節(jié)點時鐘以及通過網絡連接的各個應用界面的時鐘的時刻和時間間隔與協(xié)調世界時(UTC)同步,zui起碼在一個局域或城域網絡內要和北京時間同步。時間同步網絡是保證時間同步的基礎,構成時間同步網絡可以采取有線方式,也可以采取無線方式。
  時間的基本單位是秒,它是*單位制(SI單位制)的七個基本單位之一。1967年的*計量大會(CGDM)給出了新的秒定義:“秒是銫133(133Cs)原子在0K溫度基態(tài)的兩個超精細能級之間躍遷所對應輻射的9 192 631 770個周期所持續(xù)的時間,即“原子秒”(TAI)。現在常用的協(xié)調世界時實際上是經過閏秒調整的原子秒。
  目前在*基準和國家基準層面所使用的主要是銫原子鐘。中國計量科學研究院建立的冷原子噴泉銫原子鐘其頻率復現性為5¡10-15,已接近*水平。其實,在應用層面上并不需要國家基準這樣高的時間和頻率準確度。不同的應用對準確度的要求是不同的。

二、GPS同步時鐘服務器的工作條件

1裝置環(huán)境條件

1.1 工作溫度:-10~+60 ℃

1.2貯存溫度: -40~+85 ℃

1.3濕度:<95%

2 電源

交流供電: 220V ±20%    47Hz~63Hz

直流供電: 220V±20%、110V±10%

3抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

裝置快速瞬變干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、沖擊電壓試驗和絕緣試驗應符合標準GB/T13926-1992(工業(yè)過程測量和控制裝置的電磁兼容性)

三、GPS同步時鐘服務器的技術指標

GPS接收器

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,跟蹤〈-130dBm

 同時跟蹤:正常狀態(tài)下可同時跟蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均*間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

GPS輸出時間與協(xié)調世界時(UTC)時間同步準確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準確度優(yōu)于7×10-9

時間報文

接口標準: RS-232C,默認波特率9600

數據位:8位,起始位:1位,停止位:1位,校驗位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數據通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網絡接口

網絡協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
net (RFC854)
DHCP (RFC2132)

時間精度(一級網絡時間服務器)

每秒NTP請求量

時間標識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網絡接口:10/100自適應以太網接口;RJ-45

四、GPS同步時鐘服務器的技術特點

嵌入式系統(tǒng),無硬盤和風扇設計,防震設計,系統(tǒng)穩(wěn)定可靠。

可同時為幾十萬臺客戶端、服務器、工作站提供時間授時服務。

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能控制器等網絡設備。

支持GPS、北斗和IRIG-B碼同步。

支持NTP(Network Time Protocol,網絡時間協(xié)議)版本4。

zui多支持7個10/100自適應以太網接口。

當鎖定到GPS時,其跟蹤UTC的時間精度優(yōu)于85ns。

*的守時性能,時間保持單元的時鐘準確度優(yōu)于7×10-9。

采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。

輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時間報文。

裝置采用全模塊化即插即用結構設計,支持板卡熱插拔,配置靈活,維護方便,同時為將來現場網絡改造擴建時增加對時端口提供了方便。

五、GPS同步時鐘服務器的引用標準

本方案提供裝置的設計、制造、檢查、試驗及特性都遵照版本的下列標準和規(guī)定進行。

QB/HD01-2002       華東電網時間同步系統(tǒng)技術規(guī)范

GJB2242-1994       時統(tǒng)裝置通用規(guī)范

 GJB2991-1997       B時間碼接口終端

 GB/T15527-1995     船用*定位系統(tǒng)(GPS)接收通用技術條件

 GB11014-1990       平衡電壓數字接口電路的電氣特性

 GB/T6107-2000      使用串行二進制數據交換的數據終端裝置和數           

據電路終接裝置之間的接口

 GB/T16435-1996     遠動裝置和系統(tǒng)接口

 GB/T17463-1998     遠動裝置和系統(tǒng)性能要求

 GB/T13926-1992     工業(yè)過程測量和控制裝置的電磁兼容性

 IEEE C37.118-2005   Standard for Synchrophasors for Power Systems

 RFC 1350           The TFTP Protocol

 RFC 2030           Simple Network Time Protocol(SNTP) for *4,*6 and OSI

 

熱門產品
產品名稱參考價地區(qū)公司名稱更新時間 
分布式光伏智能導軌電表 計量發(fā)電 ¥630 無錫市 江蘇安科瑞電器制造有限公司 2026-09-08 在線詢價
ECOM全強固式可旋轉筆記本電腦 面議 深圳市 深圳市億杰儀表有限公司 2026-09-07 在線詢價
安科瑞廠家供應AWT100-LW無線通信終端 ¥420 無錫市 江蘇安科瑞電器制造有限公司 2026-08-27 在線詢價
非接觸式電壓測試筆 面議 武漢市 武漢市艾德寶儀器設備有限公司 2026-08-11 在線詢價
智能通訊無線采集器 面議 成都市 博敏特成都科技有限公司 2026-08-07 在線詢價
ADSS自承非金屬光纜ADSS-12B1-200PE 面議 北京市 沈陽萬博光纖光纜制造有限公司 2026-01-09 在線詢價
免責申明

所展示的信息由會員自行提供,內容的真實性、準確性和合法性由發(fā)布會員負責,儀表網對此不承擔任何責任。儀表網不涉及用戶間因交易而產生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿易相關的服務信息的平臺。為避免產生購買風險,建議您在購買相關產品前務必確認供應商資質及產品質量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網聯系,如查證屬實,儀表網會對該企業(yè)商鋪做注銷處理,但儀表網不對您因此造成的損失承擔責任!

關于我們|網站導航|本站服務|會員服務|網站建設|特色服務|旗下網站|友情鏈接|在線投訴|興旺通|供應信息

儀表網-儀器儀表行業(yè)“互聯網+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網絡有限公司


提示

×

*您想獲取產品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

德化县| 沂南县| 洛川县| 宜宾市| 文安县| 玉树县| 蒙自县| 平阴县| 澎湖县| 昭觉县| 太湖县| 镇巴县| 濮阳县| 上思县| 额济纳旗| 栖霞市| 怀安县| 肥东县| 延川县| 虞城县| 新乡市| 敖汉旗| 盐山县| 博罗县| 贵南县| 汝南县| 宁明县| 滨海县| 沙雅县| 海口市| 垦利县| 清原| 鹤峰县| 沙雅县| 洪湖市| 承德市| 华蓥市| 密云县| 建水县| 巴林右旗| 黄骅市|