沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產(chǎn)品求購企業(yè)資訊會展供應

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>無線通訊>其它無線通訊>濟南網(wǎng)絡時間服務器

濟南網(wǎng)絡時間服務器

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌
  • 所在地濟南市
  • 更新時間2017-06-11
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量671
  • 人氣值43986
客服在線 索取相關資料 在線詢價

聯(lián)系方式:權莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

        濟南唯尚電子有限公司是一家專業(yè)從事時間頻率、工業(yè)儀表等智能電子設備(系統(tǒng))的科研、開發(fā)、生產(chǎn)、銷售和應用推廣的*,位于濟南市留學生創(chuàng)業(yè)園內(nèi)。
       公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權為立足的根本,憑借*、*的產(chǎn)品質(zhì)量和*的全程服務體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領域。 
         公司自主研發(fā)的W系列GPS(北斗)衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡時間服務器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運行。防雷產(chǎn)品已應用在多個行業(yè)領域,受到了用戶的*認可。 
        高素質(zhì)的員工隊伍,*的管理機構,全面*的開發(fā)技術,盡善盡美的售后服務體系,是唯尚公司取得今日成就的關鍵所在。“以科技為動力,以質(zhì)量求生存”是唯尚公司一貫堅持的原則,在服務方面,我們一貫秉承“重視合同,確保質(zhì)量,準時交付,嚴守承諾”的原則為客戶提供*質(zhì)的產(chǎn)品和*、Z貼心、Z經(jīng)濟的個性化服務。 
       公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉Z*的技術信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術、豐富的經(jīng)驗和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
        公司以超前、準確的戰(zhàn)略理念及*的技術實力,扎扎實實地為企業(yè)品牌注入豐富的人文內(nèi)涵,唯尚公司全體員工愿與國內(nèi)外各界客戶及同行真誠合作,共謀發(fā)展!

點擊展示更多內(nèi)容
雙網(wǎng)口設計是濟南唯尚電子有限公司網(wǎng)絡時間服務器、GPS時鐘同步服務器的一大特色。實際網(wǎng)絡建設中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡可以設計成不同的兩個網(wǎng)段或冗余的兩個局域網(wǎng),并且內(nèi)外網(wǎng)隔離。
濟南網(wǎng)絡時間服務器 產(chǎn)品詳情

網(wǎng)絡時間服務器(GPS標準時間同步鐘,北斗衛(wèi)星鐘,網(wǎng)絡授時系統(tǒng))提供的高精度的網(wǎng)絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的16通道GPS授時接收機,可以在任何地方為網(wǎng)絡提供高精度的校時及同步服務。

雙網(wǎng)口設計是濟南唯尚電子有限公司網(wǎng)絡時間服務器的一大特色。實際網(wǎng)絡建設中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡可以設計成不同的兩個網(wǎng)段或冗余的兩個局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡授時就要采用兩臺NTP時間服務器,針對用戶的實際需求,我們設計了這款雙網(wǎng)口NTP時間服務器,它可以設置兩個不同網(wǎng)段(網(wǎng)絡)的IP地址,同時為兩個網(wǎng)段(網(wǎng)絡)提供高精度的對時服務。

唯尚網(wǎng)絡時間服務器是專門用于為整個網(wǎng)絡所有的服務器和終端設備提供授時和同步服務的高品質(zhì)產(chǎn)品??梢詮V泛應用于電信、銀行、證券、電力、稅收、工業(yè)、商務以及國防等領域,為計算機網(wǎng)絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設備等提供精準的標準時間信號, 是為網(wǎng)絡設備提供精確、標準、安全、可靠的時間同步服務的*選擇。

產(chǎn)品支持遠端訪問,考慮到網(wǎng)絡管理員的實際應用,其內(nèi)置狀態(tài)顯示控制和服務器控制都通過一個標準的接口來進行。10/100M自適應的以太網(wǎng)接口可使您很方便的將它接入到您現(xiàn)有的網(wǎng)絡中。為了加強安全性,C/S之間的通信可選擇采用MD5安全協(xié)議,以保護C/S不受到攻擊。

網(wǎng)絡時間服務器技術參數(shù):

網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  net(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   *4、*6、*4/*6 Hybrid

服務器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持數(shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機及天線

  16通道授時型GPS接收機

  UTC同步精度30ns

  可預設為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  跟蹤及鎖定靈敏度可達-160dBm

  授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

裝置靜電放電干擾試驗、電快速瞬變脈沖群干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、阻尼震蕩波干擾試驗、浪涌(沖擊)干擾試驗符合標準GB/T17626-1998(電磁兼容 試驗和測量技術)和GB/T15153.1-1998(遠動設備及系統(tǒng)  第2部分:工作條件 第1篇:電源和電磁兼容),并達到Ⅲ級及以上標準。

網(wǎng)絡時間服務器的特點

顯示信息豐富,可顯示GPS、網(wǎng)絡、系統(tǒng)等狀態(tài)信息

支持七路相互獨立的10/100MBase-T 以太網(wǎng)端口

支持MD5安全加密協(xié)議

支持SNMP網(wǎng)管功能

可同步數(shù)萬臺服務器、工作站、網(wǎng)絡計算機、DVR等設備

高精度,服務器優(yōu)于1μs、客戶端優(yōu)于2ms

大容量,支持14000次/秒、在線支持>50000臺終端設備同步

高性能工業(yè)級服務器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達80000小時

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能控制器等網(wǎng)絡設備。

直觀的Web界面及NTP管理軟件,可以輕松實現(xiàn)對服務器組遠程網(wǎng)絡登錄、管理、配置和維護

時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

濟南唯尚電子有限公司位于濟南市,是一家致力于時間同步設備的研發(fā)、生產(chǎn)和銷售的*,現(xiàn)有員工80余人。公司自主研發(fā)的GPS(北斗)衛(wèi)星同步時鐘已被幾百個自動化集成商配套使用;電廠/變電站時間同步系統(tǒng)已在上百個電廠/變電站安裝運行;NTP/SNTP網(wǎng)絡時間服務器正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行,各項技術指標在全國處于。

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
分布式光伏智能導軌電表 計量發(fā)電 ¥630 無錫市 江蘇安科瑞電器制造有限公司 2026-09-08 在線詢價
ECOM全強固式可旋轉(zhuǎn)筆記本電腦 面議 深圳市 深圳市億杰儀表有限公司 2026-09-07 在線詢價
安科瑞廠家供應AWT100-LW無線通信終端 ¥420 無錫市 江蘇安科瑞電器制造有限公司 2026-08-27 在線詢價
非接觸式電壓測試筆 面議 武漢市 武漢市艾德寶儀器設備有限公司 2026-08-11 在線詢價
智能通訊無線采集器 面議 成都市 博敏特成都科技有限公司 2026-08-07 在線詢價
ADSS自承非金屬光纜ADSS-12B1-200PE 面議 北京市 沈陽萬博光纖光纜制造有限公司 2026-01-09 在線詢價
免責申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責,儀表網(wǎng)對此不承擔任何責任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿(mào)易相關的服務信息的平臺。為避免產(chǎn)生購買風險,建議您在購買相關產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔責任!

關于我們|網(wǎng)站導航|本站服務|會員服務|網(wǎng)站建設|特色服務|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網(wǎng)絡有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

宁远县| 舒兰市| 新干县| 类乌齐县| 满城县| 冀州市| 长宁县| 甘洛县| 布尔津县| 油尖旺区| 河西区| 个旧市| 永济市| 梧州市| 邮箱| 南召县| 泰州市| 广州市| 洞头县| 富顺县| 莫力| 都江堰市| 敖汉旗| 盐城市| 新密市| 龙里县| 东方市| 扶绥县| 云龙县| 中牟县| 阳城县| 陇西县| 稻城县| 海门市| 句容市| 宜城市| 长武县| 崇信县| 武清区| 上饶市| 额济纳旗|