沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>系統(tǒng)集成及工控>無線通訊>其它無線通訊>北京局域網(wǎng)時(shí)間同步|網(wǎng)絡(luò)校時(shí)

北京局域網(wǎng)時(shí)間同步|網(wǎng)絡(luò)校時(shí)

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號
  • 品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2017-05-13
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量671
  • 人氣值43986
客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:權(quán)莉 查看聯(lián)系方式

聯(lián)系我們時(shí)請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

        濟(jì)南唯尚電子有限公司是一家專業(yè)從事時(shí)間頻率、工業(yè)儀表等智能電子設(shè)備(系統(tǒng))的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣的*,位于濟(jì)南市留學(xué)生創(chuàng)業(yè)園內(nèi)。
       公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、*的產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領(lǐng)域。 
         公司自主研發(fā)的W系列GPS(北斗)衛(wèi)星同步時(shí)鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時(shí)間服務(wù)器正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場穩(wěn)定運(yùn)行。防雷產(chǎn)品已應(yīng)用在多個(gè)行業(yè)領(lǐng)域,受到了用戶的*認(rèn)可。 
        高素質(zhì)的員工隊(duì)伍,*的管理機(jī)構(gòu),全面*的開發(fā)技術(shù),盡善盡美的售后服務(wù)體系,是唯尚公司取得今日成就的關(guān)鍵所在。“以科技為動力,以質(zhì)量求生存”是唯尚公司一貫堅(jiān)持的原則,在服務(wù)方面,我們一貫秉承“重視合同,確保質(zhì)量,準(zhǔn)時(shí)交付,嚴(yán)守承諾”的原則為客戶提供*質(zhì)的產(chǎn)品和*、Z貼心、Z經(jīng)濟(jì)的個(gè)性化服務(wù)。 
       公司將用專業(yè)而敏銳的目光,在一絲絲細(xì)微的痕跡中捕捉Z*的技術(shù)信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借*的技術(shù)、豐富的經(jīng)驗(yàn)和高度的工作熱情,將會逐步推出更多更新的產(chǎn)品。 
        公司以超前、準(zhǔn)確的戰(zhàn)略理念及*的技術(shù)實(shí)力,扎扎實(shí)實(shí)地為企業(yè)品牌注入豐富的人文內(nèi)涵,唯尚公司全體員工愿與國內(nèi)外各界客戶及同行真誠合作,共謀發(fā)展!

點(diǎn)擊展示更多內(nèi)容
濟(jì)南唯尚電子有限公司是局域網(wǎng)時(shí)間同步專業(yè)提供商,產(chǎn)品正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場穩(wěn)定運(yùn)行,*!
北京局域網(wǎng)時(shí)間同步|網(wǎng)絡(luò)校時(shí) 產(chǎn)品詳情

局域網(wǎng)時(shí)間同步(GPS網(wǎng)絡(luò)授時(shí)裝置,網(wǎng)絡(luò)時(shí)間統(tǒng)一,北斗校時(shí)系統(tǒng))采用GPS時(shí)鐘信號作為標(biāo)準(zhǔn)時(shí)間源,同時(shí)可選北斗,CDMA等時(shí)間源。支持標(biāo)準(zhǔn)的NTP以及SNTP協(xié)議,采用19英寸標(biāo)準(zhǔn)機(jī)架式外殼,具有發(fā)熱量小,低功耗特點(diǎn)??梢詾橛?jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、通信系統(tǒng)、流程控制管理系統(tǒng)等提供精密的標(biāo)準(zhǔn)時(shí)間信號和時(shí)間同步服務(wù),適用于電信、金融、電力、廣電、交通、工業(yè)以及國防等領(lǐng)域。

濟(jì)南唯尚電子有限公司是局域網(wǎng)時(shí)間同步專業(yè)提供商,產(chǎn)品正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場穩(wěn)定運(yùn)行,*!

局域網(wǎng)時(shí)間同步的優(yōu)勢

? GPS北斗接收天線重點(diǎn)考慮了防雷設(shè)計(jì)、穩(wěn)定性設(shè)計(jì)、抗干擾設(shè)計(jì), 信號接收可靠性高,不受地域條件和環(huán)境的限制。

? 可同時(shí)為上萬臺客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

? 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、DVR、控制器等網(wǎng)絡(luò)設(shè)備。

? 取時(shí)靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機(jī)配置,也可從數(shù)以千計(jì)的互聯(lián)網(wǎng)網(wǎng) 絡(luò) 時(shí)間服務(wù)器直接取得標(biāo)準(zhǔn)時(shí)間。

? 支持廣泛,可響應(yīng)數(shù)據(jù)中心各種服務(wù)器、網(wǎng)絡(luò)設(shè)備的授時(shí)請求。

? 系統(tǒng)化設(shè)計(jì),提升時(shí)間校時(shí)服務(wù)的級別。

? 海量存儲設(shè)備同步歷史。

? 提供設(shè)備同步操作追蹤,追蹤*無同步動作的設(shè)備。

? 提供設(shè)備同步精度分析,使設(shè)備時(shí)間誤差在可控范圍內(nèi)。

局域網(wǎng)時(shí)間同步的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? *4、*6、*6 Hybrid協(xié)議

  net,web

服務(wù)器性能

? 用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持?jǐn)?shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時(shí)型GPS接收機(jī)

? UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時(shí)精度<1ms(72小時(shí))

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準(zhǔn)確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機(jī)架式機(jī)箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機(jī)),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機(jī);1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

    唯尚公司具有現(xiàn)代企業(yè)的管理機(jī)制,注重人才培養(yǎng)及新產(chǎn)品開發(fā),嚴(yán)格按照GB/T19001-2000-ISO9001:2000質(zhì)量認(rèn)證體系對產(chǎn)品質(zhì)量及售后服務(wù)體系進(jìn)行管理和控制。唯尚公司作為專業(yè)的局域網(wǎng)時(shí)間同步的提供商和服務(wù)商,將不斷拓展授時(shí)產(chǎn)品的應(yīng)用空間和領(lǐng)域,積*力于授時(shí)產(chǎn)品的行業(yè)應(yīng)用及專業(yè)化和產(chǎn)業(yè)化。

 

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
分布式光伏智能導(dǎo)軌電表 計(jì)量發(fā)電 ¥630 無錫市 江蘇安科瑞電器制造有限公司 2026-09-08 在線詢價(jià)
ECOM全強(qiáng)固式可旋轉(zhuǎn)筆記本電腦 面議 深圳市 深圳市億杰儀表有限公司 2026-09-07 在線詢價(jià)
安科瑞廠家供應(yīng)AWT100-LW無線通信終端 ¥420 無錫市 江蘇安科瑞電器制造有限公司 2026-08-27 在線詢價(jià)
非接觸式電壓測試筆 面議 武漢市 武漢市艾德寶儀器設(shè)備有限公司 2026-08-11 在線詢價(jià)
智能通訊無線采集器 面議 成都市 博敏特成都科技有限公司 2026-08-07 在線詢價(jià)
ADSS自承非金屬光纜ADSS-12B1-200PE 面議 北京市 沈陽萬博光纖光纜制造有限公司 2026-01-09 在線詢價(jià)
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

福泉市| 年辖:市辖区| 乌审旗| 通化县| 乐亭县| 乐亭县| 台东市| 定南县| 柏乡县| 贵南县| 邵武市| 同江市| 万全县| 恭城| 宝清县| 屏南县| 务川| 新津县| 中西区| 富裕县| 深州市| 兰西县| 格尔木市| 钦州市| 郸城县| 成武县| 迁安市| 岳普湖县| 冷水江市| 准格尔旗| 仪征市| 嘉义县| 南平市| 丰宁| 合川市| 克拉玛依市| 南郑县| 延川县| 龙川县| 磐石市| 河曲县|