沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>校驗(yàn)儀表>信號(hào)校驗(yàn)>標(biāo)準(zhǔn)信號(hào)源>GPS對(duì)時(shí)產(chǎn)品

GPS對(duì)時(shí)產(chǎn)品

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)
  • 品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2023-12-14
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量470
  • 人氣值297521
客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時(shí)請(qǐng)說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

山東唯尚電子有限公司是一家從事時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器, 子母鐘,數(shù)字時(shí)鐘系統(tǒng),電子時(shí)鐘系統(tǒng)的開發(fā)、生產(chǎn)、銷售的企業(yè)。

 公司自成立以來,以科技發(fā)展的動(dòng)力,憑借*、產(chǎn)品質(zhì)量和*的服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、、教育、IT等領(lǐng)域。

 公司自主研發(fā)的W系列NTP時(shí)間服務(wù)器、電子時(shí)鐘系統(tǒng)正在國內(nèi)外各行業(yè)穩(wěn)定運(yùn)行。





點(diǎn)擊展示更多內(nèi)容
GPS對(duì)時(shí)產(chǎn)品(NTP協(xié)議時(shí)鐘,GPS網(wǎng)絡(luò)校時(shí)設(shè)備,北斗網(wǎng)絡(luò)同步時(shí)鐘)是為網(wǎng)絡(luò)設(shè)備提供高精度高穩(wěn)定度時(shí)間源的時(shí)間頻率設(shè)備,接收GPS/北斗衛(wèi)星信號(hào),提取其中的定時(shí)信息,用以調(diào)整服務(wù)器的本地時(shí)間,并以NTP/SNTP協(xié)議(Network Time Protocol)向下分發(fā)標(biāo)準(zhǔn)時(shí)間;在需要時(shí)間同步服務(wù)的PC機(jī)或服務(wù)器上,運(yùn)行一個(gè)客戶端程序讀取NTP/SNTP協(xié)議,獲得時(shí)間信息,并修改本機(jī)時(shí)間。
GPS對(duì)時(shí)產(chǎn)品 產(chǎn)品詳情

GPS對(duì)時(shí)產(chǎn)品簡要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為*工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收機(jī)

12并行通道GPS接收機(jī)  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

以上是GPS對(duì)時(shí)產(chǎn)品的簡介,更詳細(xì)介紹敬請(qǐng)參閱我公司

關(guān)鍵詞:服務(wù)器 工作站
熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
高精度信號(hào)源 面議 淮安市 江蘇鴻瑞儀表有限公司 2026-09-08 在線詢價(jià)
4-20mA/PWM信號(hào)源 電流表 面議 成都市 博敏特成都科技有限公司 2026-08-06 在線詢價(jià)
標(biāo)準(zhǔn)信號(hào)源 便攜式校驗(yàn)儀表 面議 南平市 福建順昌虹潤精密儀器有限公司 2026-08-04 在線詢價(jià)
VXG-M微波信號(hào)發(fā)生器M9383B 面議 深圳市 深圳市賽儀歐電子有限公司 2026-08-03 在線詢價(jià)
JLK4S /拉繩開關(guān) ¥245 上海市 上海雙旭電子有限公司 2026-07-02 在線詢價(jià)
5MHz數(shù)字合成信號(hào)源/數(shù)字合成信號(hào)源 面議 北京市 北京亞歐德鵬科技有限公司 2025-08-15 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對(duì)象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請(qǐng)采購商謹(jǐn)慎對(duì)待,謹(jǐn)防欺詐,對(duì)于任何付款行為請(qǐng)您慎重抉擇!如您遇到欺詐等不誠信行為,請(qǐng)您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對(duì)該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對(duì)您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊(cè)律師事務(wù)所 賈熙明律師ICP備案號(hào):浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對(duì)外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

沁源县| 巍山| 绥滨县| 灵丘县| 五原县| 雅安市| 遵义市| 铜鼓县| 乌兰浩特市| 新建县| 兰考县| 宜都市| 唐河县| 长海县| 佛坪县| 辽阳县| 安岳县| 安泽县| 武强县| 武夷山市| 巴彦县| 宜州市| 离岛区| 峨眉山市| 亳州市| 普格县| 肃北| 本溪| 文水县| 迁西县| 华宁县| 什邡市| 普宁市| 白朗县| 浦北县| 百色市| 池州市| 昭通市| 漠河县| 九龙城区| 竹溪县|