沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>校驗(yàn)儀表>信號(hào)校驗(yàn)>標(biāo)準(zhǔn)信號(hào)源>NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘

NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)
  • 品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2023-12-14
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量470
  • 人氣值297647
客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時(shí)請(qǐng)說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

山東唯尚電子有限公司是一家從事時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器, 子母鐘,數(shù)字時(shí)鐘系統(tǒng),電子時(shí)鐘系統(tǒng)的開發(fā)、生產(chǎn)、銷售的企業(yè)。

 公司自成立以來,以科技發(fā)展的動(dòng)力,憑借*、產(chǎn)品質(zhì)量和*的服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、、教育、IT等領(lǐng)域。

 公司自主研發(fā)的W系列NTP時(shí)間服務(wù)器、電子時(shí)鐘系統(tǒng)正在國內(nèi)外各行業(yè)穩(wěn)定運(yùn)行。





點(diǎn)擊展示更多內(nèi)容
NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘,網(wǎng)絡(luò)授時(shí)系統(tǒng))提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源)。
NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘 產(chǎn)品詳情

NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘的性能特點(diǎn)

 1、雙網(wǎng)口

 2、16通道GPS接收機(jī)

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,zui多配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級(jí)

6、支持net/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

9、采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場(chǎng)網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

11、*間隔時(shí)間(MTBF)≥150000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收器接收頻率:1575.42MHz;接收靈敏度:捕獲〈-160dBW,跟蹤〈-163dBW;捕獲時(shí)間:裝置冷啟動(dòng)時(shí),〈2min,裝置熱啟動(dòng)時(shí),〈10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機(jī)架式機(jī)箱。

電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

產(chǎn)品的質(zhì)量服務(wù):

1.唯尚時(shí)鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級(jí)。

2.現(xiàn)場(chǎng)在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時(shí)內(nèi)到達(dá)現(xiàn)場(chǎng)(特殊情況12小時(shí)內(nèi)),維護(hù)時(shí)間一般不大于30分鐘。

 

更詳細(xì)的NTP時(shí)間服務(wù)器 北斗衛(wèi)星鐘介紹,敬請(qǐng)參閱我公司

 

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
高精度信號(hào)源 面議 淮安市 江蘇鴻瑞儀表有限公司 2026-09-08 在線詢價(jià)
4-20mA/PWM信號(hào)源 電流表 面議 成都市 博敏特成都科技有限公司 2026-08-06 在線詢價(jià)
標(biāo)準(zhǔn)信號(hào)源 便攜式校驗(yàn)儀表 面議 南平市 福建順昌虹潤精密儀器有限公司 2026-08-04 在線詢價(jià)
VXG-M微波信號(hào)發(fā)生器M9383B 面議 深圳市 深圳市賽儀歐電子有限公司 2026-08-03 在線詢價(jià)
JLK4S /拉繩開關(guān) ¥245 上海市 上海雙旭電子有限公司 2026-07-02 在線詢價(jià)
5MHz數(shù)字合成信號(hào)源/數(shù)字合成信號(hào)源 面議 北京市 北京亞歐德鵬科技有限公司 2025-08-15 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對(duì)象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請(qǐng)采購商謹(jǐn)慎對(duì)待,謹(jǐn)防欺詐,對(duì)于任何付款行為請(qǐng)您慎重抉擇!如您遇到欺詐等不誠信行為,請(qǐng)您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對(duì)該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對(duì)您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊(cè)律師事務(wù)所 賈熙明律師ICP備案號(hào):浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對(duì)外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

城市| 勃利县| 会理县| 桓台县| 南宁市| 昭苏县| 佛冈县| 葵青区| 榕江县| 华亭县| 蒙城县| 广丰县| 丁青县| 沁水县| 广平县| 友谊县| 东安县| 柳林县| 金乡县| 盐津县| 专栏| 五家渠市| 古丈县| 渝北区| 胶南市| 孙吴县| 徐州市| 武山县| 甘洛县| 上栗县| 惠安县| 肃南| 天门市| 寻乌县| 高雄市| 合川市| 阳新县| 临武县| 象山县| 犍为县| 沅陵县|