沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>校驗(yàn)儀表>信號校驗(yàn)>標(biāo)準(zhǔn)信號源>衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器

衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號
  • 品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2023-12-14
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量470
  • 人氣值297647
客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時(shí)請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

山東唯尚電子有限公司是一家從事時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器, 子母鐘,數(shù)字時(shí)鐘系統(tǒng),電子時(shí)鐘系統(tǒng)的開發(fā)、生產(chǎn)、銷售的企業(yè)。

 公司自成立以來,以科技發(fā)展的動力,憑借*、產(chǎn)品質(zhì)量和*的服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、、教育、IT等領(lǐng)域。

 公司自主研發(fā)的W系列NTP時(shí)間服務(wù)器、電子時(shí)鐘系統(tǒng)正在國內(nèi)外各行業(yè)穩(wěn)定運(yùn)行。





點(diǎn)擊展示更多內(nèi)容
衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器,GPS網(wǎng)絡(luò)時(shí)鐘裝置,北斗授時(shí)器)概述
衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器 產(chǎn)品詳情

衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器,GPS網(wǎng)絡(luò)時(shí)鐘裝置,北斗授時(shí)器)概述

    

   應(yīng)用范圍

適用于所有需要與標(biāo)準(zhǔn)衛(wèi)星時(shí)間同步的行業(yè),如:
交通部門:鐵路、機(jī)場、空中交通控制。
網(wǎng)絡(luò)系統(tǒng):網(wǎng)絡(luò)計(jì)費(fèi)、網(wǎng)絡(luò)管理、分布式文件處理、電子商務(wù)、電子郵件、系                 統(tǒng)安全、公共時(shí)間資源。
通訊、電力、國防、金融、稅務(wù)的集成系統(tǒng)。
公共服務(wù)設(shè)施:醫(yī)院、電視臺、學(xué)校、*等。

二、衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器的工作條件

1裝置環(huán)境條件

1.1 工作溫度:-10~+60 ℃

1.2貯存溫度: -40~+85 ℃

1.3濕度:<95%

2 電源

交流供電: 220V ±20%    47Hz~63Hz

直流供電: 220V±20%、110V±10%

3抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動作。

 

三、衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器的技術(shù)指標(biāo)

GPS接收器

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,跟蹤〈-130dBm

 同時(shí)跟蹤:正常狀態(tài)下可同時(shí)跟蹤12顆GPS衛(wèi)星

裝置冷起動時(shí)不小于4顆衛(wèi)星;

裝置熱起動時(shí)不小于1顆衛(wèi)星。

 捕獲時(shí)間:裝置冷起動時(shí)小于5min,裝置熱起動時(shí)小于1min

功耗:≤15W

平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時(shí)間與協(xié)調(diào)時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9

時(shí)間報(bào)文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
net (RFC854)
DHCP (RFC2132)

時(shí)間精度(一級網(wǎng)絡(luò)時(shí)間服務(wù)器)

每秒NTP請求量

時(shí)間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

四、衛(wèi)星對時(shí)裝置 GPS時(shí)間同步器的技術(shù)特點(diǎn)

嵌入式系統(tǒng),無硬盤和風(fēng)扇設(shè)計(jì),防震設(shè)計(jì),系統(tǒng)穩(wěn)定可靠。

可同時(shí)為幾十萬臺客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

支持GPS、北斗和IRIG-B碼同步。

支持NTP(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)版本4。

zui多支持7個(gè)10/100自適應(yīng)以太網(wǎng)接口。

當(dāng)鎖定到GPS時(shí),其跟蹤UTC的時(shí)間精度優(yōu)于85ns。

*的守時(shí)性能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9。

采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。

輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時(shí)間報(bào)文。

裝置采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對時(shí)端口提供了方便。

 

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
高精度信號源 面議 淮安市 江蘇鴻瑞儀表有限公司 2026-09-08 在線詢價(jià)
4-20mA/PWM信號源 電流表 面議 成都市 博敏特成都科技有限公司 2026-08-06 在線詢價(jià)
標(biāo)準(zhǔn)信號源 便攜式校驗(yàn)儀表 面議 南平市 福建順昌虹潤精密儀器有限公司 2026-08-04 在線詢價(jià)
VXG-M微波信號發(fā)生器M9383B 面議 深圳市 深圳市賽儀歐電子有限公司 2026-08-03 在線詢價(jià)
JLK4S /拉繩開關(guān) ¥245 上海市 上海雙旭電子有限公司 2026-07-02 在線詢價(jià)
5MHz數(shù)字合成信號源/數(shù)字合成信號源 面議 北京市 北京亞歐德鵬科技有限公司 2025-08-15 在線詢價(jià)
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

江安县| 三原县| 内丘县| 随州市| 安徽省| 保亭| 岗巴县| 蚌埠市| 浦县| 阜阳市| 伊川县| 交城县| 方正县| 肥西县| 赤峰市| 扎赉特旗| 义马市| 宜川县| 阳曲县| 元谋县| 太原市| 巴青县| 余干县| 怀来县| 双鸭山市| 陆川县| 宣武区| 天祝| 米林县| 龙口市| 曲阳县| 濮阳县| 阜城县| 新田县| 南平市| 巴林左旗| 南皮县| 云龙县| 澳门| 福建省| 渝北区|