沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>校驗儀表>信號校驗>標(biāo)準信號源>網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器

網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號
  • 品牌
  • 所在地濟南市
  • 更新時間2023-12-14
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量470
  • 人氣值297374
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

山東唯尚電子有限公司是一家從事時間同步服務(wù)器,北斗同步時鐘,GPS衛(wèi)星同步時鐘,NTP授時服務(wù)器, 子母鐘,數(shù)字時鐘系統(tǒng),電子時鐘系統(tǒng)的開發(fā)、生產(chǎn)、銷售的企業(yè)。

 公司自成立以來,以科技發(fā)展的動力,憑借*、產(chǎn)品質(zhì)量和*的服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、、教育、IT等領(lǐng)域。

 公司自主研發(fā)的W系列NTP時間服務(wù)器、電子時鐘系統(tǒng)正在國內(nèi)外各行業(yè)穩(wěn)定運行。





點擊展示更多內(nèi)容
網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器.網(wǎng)絡(luò)同步時鐘.GPS時間同步器)的概述

濟南唯尚電子有限公司研發(fā)的網(wǎng)絡(luò)對時服務(wù)器是基于型GPS高精度定位
網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器 產(chǎn)品詳情

網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器.網(wǎng)絡(luò)同步時鐘.GPS時間同步器)的概述

    網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器的優(yōu)勢

? GPS北斗接收天線重點考慮了防雷設(shè)計、穩(wěn)定性設(shè)計、抗干擾設(shè)計, 信號接收可靠性高,不受地域條件和環(huán)境的限制。

? 可同時為上萬臺客戶端、服務(wù)器、工作站提供時間授時服務(wù)。

? 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、DVR、控制器等網(wǎng)絡(luò)設(shè)備。

? 取時靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機配置,也可從數(shù)以千計的互聯(lián)網(wǎng)網(wǎng) 絡(luò) 時間服務(wù)器直接取得標(biāo)準時間。

? 支持廣泛,可響應(yīng)數(shù)據(jù)中心各種服務(wù)器、網(wǎng)絡(luò)設(shè)備的授時請求。

? 系統(tǒng)化設(shè)計,提升時間校時服務(wù)的級別。

? 海量存儲設(shè)備同步歷史。

? 提供設(shè)備同步操作追蹤,追蹤長期無同步動作的設(shè)備。

? 提供設(shè)備同步精度分析,使設(shè)備時間誤差在可控范圍內(nèi)。

網(wǎng)絡(luò)對時服務(wù)器 GPS授時服務(wù)器的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? IPV4、IPV6、Ipv6 Hybrid協(xié)議

  net,web

服務(wù)器性能

? 用戶終端同步授時精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持數(shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時型GPS接收機

? UTC同步精度30ns(RMS),支持單星授時窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時精度<1ms(72小時)

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機架式機箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機;1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

    

 

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
高精度信號源 面議 淮安市 江蘇鴻瑞儀表有限公司 2026-09-08 在線詢價
4-20mA/PWM信號源 電流表 面議 成都市 博敏特成都科技有限公司 2026-08-06 在線詢價
標(biāo)準信號源 便攜式校驗儀表 面議 南平市 福建順昌虹潤精密儀器有限公司 2026-08-04 在線詢價
VXG-M微波信號發(fā)生器M9383B 面議 深圳市 深圳市賽儀歐電子有限公司 2026-08-03 在線詢價
JLK4S /拉繩開關(guān) ¥245 上海市 上海雙旭電子有限公司 2026-07-02 在線詢價
5MHz數(shù)字合成信號源/數(shù)字合成信號源 面議 北京市 北京亞歐德鵬科技有限公司 2025-08-15 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準確性和合法性由發(fā)布會員負責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

孙吴县| 山阳县| 禄丰县| 全椒县| 巴青县| 新密市| 高邮市| 东城区| 仙桃市| 曲周县| 兖州市| 克什克腾旗| 无棣县| 且末县| 九江市| 中江县| 浪卡子县| 察雅县| 旬邑县| 彰武县| 昌邑市| 九寨沟县| 灵武市| 天气| 五河县| 祁东县| 休宁县| 临城县| 正安县| 长汀县| 舞钢市| 大同市| 凯里市| 蓬安县| 荥阳市| 安西县| 渝中区| 大宁县| 万山特区| 四川省| 广河县|