沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

西安同步電子科技有限公司
初級會員 | 第2年

18161933987

當(dāng)前位置:西安同步電子科技有限公司>>IRIG-B碼對時>> SYN4505ASYN4505A型時鐘同步系統(tǒng)

SYN4505A型時鐘同步系統(tǒng)

參   考   價: ¥ 88888

訂  貨  量: ≥1 套

具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號SYN4505A

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地

更新時間:2026-03-11 17:58:48瀏覽次數(shù):578次

聯(lián)系我時,請告知來自 儀表網(wǎng)

陳佳豪

市場經(jīng)理
掃一掃,微信聯(lián)系
同類優(yōu)質(zhì)產(chǎn)品更多>
時鐘同步系統(tǒng)詳解產(chǎn)品概述SYN4505A型時鐘同步系統(tǒng)內(nèi)裝高精度恒溫晶振(可選鎖相模塊或者銣原子鐘)
時鐘同步系統(tǒng)詳解

產(chǎn)品概述

SYN4505A型時鐘同步系統(tǒng)內(nèi)裝高精度恒溫晶振(可選鎖相模塊或者銣原子鐘),接收GPS(定位系統(tǒng))、北斗二代衛(wèi)星信號和遠地傳送來的IRIG-B碼信號獲得時間信息,可根據(jù)客戶對同步時鐘系統(tǒng)的不同需求,選擇相應(yīng)的功能的板卡,同步產(chǎn)生IRIG-B碼信號、秒脈沖、分脈沖、時脈沖、串口時間信息信號、網(wǎng)絡(luò)授時接口(PTP,NTP/SNTP等)及各種報警信息,系統(tǒng)對各種配置信息進行自動保存,是建立時間尺度、實現(xiàn)標(biāo)準(zhǔn)時鐘系統(tǒng)的實用時間同步裝置。

關(guān)鍵詞:標(biāo)準(zhǔn)時鐘系統(tǒng),同步時鐘系統(tǒng),時鐘同步系統(tǒng)

產(chǎn)品功能

1) 外參考輸入信號包括一路衛(wèi)星信號,兩路IRIG-B(DC)信號(電信號或者光纖),PTP/NTP網(wǎng)絡(luò)輸入等;

2) 衛(wèi)星選擇功能:具有六種選擇,分別為GPS北斗混合授時,GPS&GLONASS混合授時,北斗GLONASS混合授時,單GPS授時,單北斗授時,單GLONASS授時,滿足客戶對衛(wèi)星信號的各種授時需求;

3) 工作模式:包括自動模式,手動模式,守時模式等三種模式,其中自動模式表示優(yōu)先選擇衛(wèi)星信號,然后選擇IRIG-B信號,*后選擇PTP/NTP網(wǎng)絡(luò)授時信號;手動模式表示由用戶手動選擇外部參考;守時模式表示不接收外部參考,使用設(shè)備內(nèi)部振蕩器進行守時;

4) 系統(tǒng)設(shè)置功能:用戶通過按鍵對波特率、時區(qū),延遲等進行設(shè)置;

5) 輸出IRIG-B交直流信號,輸出RS232C串口,1PPS,1PPM,1PPH等;

6) PTP/NTP網(wǎng)絡(luò)授時功能;

7) 干接點報警功能:具有5個報警功能,分別為故障報警,失步報警,衛(wèi)星報警,IRIG-B(1)報警,IRIG-B(2)報警,PTP/NTP報警,電源1報警,電源2報警;

8) 自動保存各種配置狀態(tài),*各種客戶需求。

產(chǎn)品特點時鐘同步系統(tǒng)

a) 性價比高,應(yīng)用廣泛;

b) 授時精度高;

c) *保證數(shù)據(jù)安全性,可全設(shè)置同一個網(wǎng)段或者不同網(wǎng)段,支持多種流行的時間發(fā)布協(xié)議;

d) 多種授時接口輸出,可自由組合,*多可同時輸出120組授時接口;

e) 整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定。

典型應(yīng)用

1) 計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、流程控制管理系統(tǒng);

2) 電力廠(站)和電網(wǎng)中心調(diào)度的時間統(tǒng)一系統(tǒng)及各種時間顯示屏;

3) 電子商務(wù)系統(tǒng)、B2B網(wǎng)上系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng);

4) 廣電、金融、移動通信、石油、電力、交通、工業(yè)以及國防等領(lǐng)域。

技術(shù)指標(biāo)

輸入信號

多模接收機

衛(wèi)星

GPS、北斗、GLONASS

定時精度

≤30ns

跟蹤靈敏度

-160dBm

多模天線

數(shù)量

1套

形狀

蘑菇頭

線長

30米

物理接口

BNC

支架

蘑菇頭安裝支架

IRIG-B(DC)

路數(shù)

2路

電平

RS422/485(可選光纖輸入)

標(biāo)準(zhǔn)

IEEE1344

物理接口

綠色螺釘端子

PTP/NTP(可選)

路數(shù)

1路

物理接口

RJ45

支持協(xié)議

IEEE 1588V2,NTP/SNTP等

輸出信號

IRIG-B(DC)

路數(shù)

5路(可選光纖輸出)

電平

RS422/485

標(biāo)準(zhǔn)

IEEE1344

同步精度

≤200ns

物理接口

綠色螺釘端子

IRIG-B(AC)(可選)

路數(shù)

5路(可擴展多路)

電平

600歐姆平衡輸出

標(biāo)準(zhǔn)

IEEE1344

同步精度

≤10us

物理接口

綠色螺釘端子

NTP輸出

路數(shù)

1路(可擴展多路)

物理接口

RJ45

授時精度

1-10ms

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

用戶容量

支持數(shù)萬臺客戶端

吞吐量

4000次/秒

PTP授時(可選)

路數(shù)

1路(可擴展多路)

物理接口

RJ45

支持協(xié)議

IEEE 1588V2

授時精度

≤±1us(典型值100ns)

1PPS

路數(shù)

5路

接口

空接點

物理接口

綠色螺釘端子

1PPM

路數(shù)

5路

接口

空接點

物理接口

綠色螺釘端子

1PPH(可選)

路數(shù)

5路

接口

空接點

物理接口

綠色螺釘端子

1PPS脈沖信號

路數(shù)

1路

電平

TTL

同步誤差

≤30ns

物理接口

BNC

RS232C串口

路數(shù)

1路

電平

RS232C

波特率(可設(shè)置)

1200/2400/4800/9600/14400/19200/38400/57600/115200 bit/s

串口格式

電力常用語句

物理接口

DB9

繼電器報警

故障報警

綠色螺釘端子

失步報警

綠色螺釘端子

衛(wèi)星報警

綠色螺釘端子(可選)

IRIG-B(1)報警

綠色螺釘端子(可選)

IRIG-B(2)報警

綠色螺釘端子(可選)

PTP/NTP報警

綠色螺釘端子(可選)

電源1報警

綠色螺釘端子(可選)

電源2報警

綠色螺釘端子(可選)

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲溫度

-30℃~+70℃

供電電源

交直流 220V±10%, 50Hz±5%,功率小于30W(可選雙電源冗余配置)

機箱尺寸

4U,19″標(biāo)準(zhǔn)機箱(上機架)482mm(寬)x300(深)x176mm(高)

選件

銣原子振蕩器,避雷器,定做天線電纜(50米、80米、100米等),

1PPS輸出RS232C,RS422/485等,串口輸出TTL,RS422/485等,光纖信號,各種電力輸出信號擴展輸出路數(shù),定制寬溫度范圍的產(chǎn)品,根據(jù)客戶要求定做類似產(chǎn)品。

檢測報告:

SYN4505型標(biāo)準(zhǔn)同步時鐘檢測報告1.jpgSYN4505型標(biāo)準(zhǔn)同步時鐘檢測報告2.jpg


產(chǎn)品分類:GPS時鐘系統(tǒng)

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
撥打電話
在線留言
福清市| 偏关县| 蚌埠市| 霸州市| 米泉市| 谷城县| 留坝县| 双峰县| 吐鲁番市| 东阿县| 梅河口市| 黔南| 新津县| 寿阳县| 潍坊市| 伽师县| 香港 | 萝北县| 乌兰县| 临潭县| 兰西县| 长乐市| 云和县| 顺昌县| 洪泽县| 鄂温| 刚察县| 新宾| 吐鲁番市| 拉孜县| 花垣县| 石林| 柳州市| 漳平市| 绥德县| 寿阳县| 蓬安县| 大荔县| 泰宁县| 海南省| 晋宁县|