沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

西安同步電子科技有限公司
初級會員 | 第2年

18161933987

當(dāng)前位置:西安同步電子科技有限公司>>NTP時間同步服務(wù)器>> SYN2134SYN2134型NTP網(wǎng)絡(luò)時間服務(wù)器 顯示儀表

SYN2134型NTP網(wǎng)絡(luò)時間服務(wù)器 顯示儀表

參   考   價: ¥ 88888

訂  貨  量: ≥1 套

具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號SYN2134

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地

更新時間:2026-03-11 17:59:25瀏覽次數(shù):791次

聯(lián)系我時,請告知來自 儀表網(wǎng)

陳佳豪

市場經(jīng)理
掃一掃,微信聯(lián)系
同類優(yōu)質(zhì)產(chǎn)品更多>
gps授時服務(wù)器詳解產(chǎn)品概述SYN2134型NTP網(wǎng)絡(luò)時間服務(wù)器是在SYN2101型NTP網(wǎng)絡(luò)時間服務(wù)器的基礎(chǔ)上增加3路NTP授時口和2路IRIG-B碼信號輸出,內(nèi)置高精度守時時鐘源,從GPS地球同步衛(wèi)星上獲取標(biāo)準(zhǔn)時鐘信號信息,將這些信息通過TCP/IP網(wǎng)絡(luò)傳輸,為網(wǎng)絡(luò)設(shè)備(用戶)提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)
gps授時服務(wù)器詳解

產(chǎn)品概述

SYN2134型NTP網(wǎng)絡(luò)時間服務(wù)器是在SYN2101型NTP網(wǎng)絡(luò)時間服務(wù)器的基礎(chǔ)上增加3路NTP授時口和2路IRIG-B碼信號輸出,內(nèi)置高精度守時時鐘源,從GPS地球同步衛(wèi)星上獲取標(biāo)準(zhǔn)時鐘信號信息,將這些信息通過TCP/IP網(wǎng)絡(luò)傳輸,為網(wǎng)絡(luò)設(shè)備(用戶)提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)。

該gps授時服務(wù)器具有密碼驗證,防火墻保護(hù),SYN-flood防御,加密通信,心跳檢測,冗余備份,遠(yuǎn)程維護(hù)和實時監(jiān)控等功能,更是在有線管理的基礎(chǔ)上集成了wifi無線管理功能,方便用戶用手機(jī)直接管理標(biāo)準(zhǔn)時間同步服務(wù)器。

關(guān)鍵詞:gps授時服務(wù)器,gps網(wǎng)絡(luò)時間服務(wù)器,標(biāo)準(zhǔn)時間同步服務(wù)器

產(chǎn)品功能gps授時服務(wù)器

1) 以GPS定時信號建立時間參考;

2) 提供4路NTP網(wǎng)絡(luò)授時接口和2路IRIG-B碼信號;

3) 前面板顯示年月日時分秒、衛(wèi)星顆數(shù)及工作狀態(tài);

4) 支持windows、LINUX、UNIX、SUNSOLARIS、IBM AIX等操作系統(tǒng)時間同步;

5) 支持NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030)等協(xié)議;

6) 支持DHCP功能,所有接入LAN口的網(wǎng)絡(luò)設(shè)備,可以自動獲取到IP地址;

7) 安全性能出色,提供防火墻保護(hù),啟用SYN-flood防御,**地提高內(nèi)部網(wǎng)絡(luò)的安全性,降低風(fēng)險;

8) 支持心跳檢測功能,多臺時間服務(wù)器或者多個網(wǎng)口均可設(shè)為同一IP,互為冗余備份;

9) 支持WEB、SSH加密通信和軟件監(jiān)控設(shè)置的參數(shù)管理方式;

10) 支持WEB方式的固件升級,提供參數(shù)備份及導(dǎo)入,系統(tǒng)本地日志和遠(yuǎn)程日志發(fā)送等功能;

11) 提供軟硬件看門狗設(shè)計,QoS功能(流量監(jiān)控)和網(wǎng)絡(luò)診斷等;

12) 參數(shù)設(shè)置文件可以導(dǎo)出與導(dǎo)入;

13) 網(wǎng)絡(luò)配置頁面中英文切換,設(shè)置用戶名密碼和主機(jī)名;

14) 負(fù)載、運(yùn)行時間、實時流量和內(nèi)存狀態(tài)等實時監(jiān)控;

15) 顯示實時鏈接,包括客戶端訪問時間服務(wù)器的IP、通信協(xié)議和交互數(shù)據(jù)量,并以圖表形式展示歷史數(shù)據(jù)。

16) 只需要輸入就可以登錄NTP時間服務(wù)器,避免記錄ip的麻煩;

17) 內(nèi)置時鐘源可選溫補(bǔ)晶振、恒溫晶振、銣原子鐘和馴服模塊等;

18) 串口授時,每秒發(fā)送一次時、分、秒、年、月、日時間信息;

19) 輸出定時同步信號(1PPS),TTL接口輸出;

產(chǎn)品特點

a) 性能可靠,體積小巧,性價比**;

b) 采用*新NTP/SNTP協(xié)議版本,對時精確可靠;

c) WEB管理頁面人性化設(shè)計,大方簡單,有線和無線wifi同時登陸;

d) 整體功耗小,采用無風(fēng)扇設(shè)計,運(yùn)行可靠穩(wěn)定;

e) 支持SNMP網(wǎng)管功能。

典型應(yīng)用

1) 計算機(jī)網(wǎng)絡(luò)、計算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng);

2) 電力廠(站)和電網(wǎng)中心調(diào)度的時間統(tǒng)一系統(tǒng)及各種時間顯示屏;

3) 電子商務(wù)系統(tǒng)、B2B網(wǎng)上系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng);

4) 廣電、金融、移動通信、石油、電力、交通、工業(yè)以及國防等領(lǐng)域。

技術(shù)指標(biāo)

輸入信號

GPS

頻點L1,定時精度≤30ns,定位精度:2.5m CEP,跟蹤靈敏度≤-160dBm

1套30米蘑菇頭,含安裝支架

輸入選件

IRIG-B(DC)碼,IRIG-B(AC)碼,NTP,PTP,CDMA,10MHz,1PPS等

輸出信號

網(wǎng)絡(luò)輸出

路數(shù)

4路,相互獨立物理隔離

操作系統(tǒng)

Linux

等級

一級NTP服務(wù)器

物理接口

RJ45,10M/100M自適應(yīng)

授時精度

0.5-10ms(典型值1ms)

NTP請求量

>4000次/秒

用戶容量

支持?jǐn)?shù)萬臺客戶端

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

管理功能

Web管理,軟件監(jiān)控管理,wifi無線登錄

記錄功能

支持*新20000條NTP日志記錄功能

其它功能

防火墻保護(hù),SYN-flood防御,軟硬件看門狗設(shè)計,QoS功能(流量監(jiān)控),中英文選擇功能,實時查看NTP運(yùn)行狀態(tài),網(wǎng)絡(luò)診斷

IRIG-B碼

2路RS422/485,同步誤差≤200ns

1PPS脈沖

1路TTL,同步誤差≤30ns

串口授時

1路DB9,RS232C,年月日時分秒地理位置信息

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲溫度

-30℃~+70℃

時鐘源

標(biāo)配:內(nèi)置高精度溫補(bǔ)晶振

選件:恒溫晶振、銣原子鐘、馴服恒溫晶振模塊、馴服銣鐘模塊等

恒溫晶振指標(biāo):準(zhǔn)確度(出廠設(shè)置)≤1E-8,日老化率≤5E-10,年老化率≤5E-8,秒穩(wěn)≤1E-11

銣原子鐘指標(biāo):準(zhǔn)確度(出廠設(shè)置)≤5E-11,日漂移率≤5E-12,月漂移率≤5E-11,秒穩(wěn)≤5E-11

干接點告警

選件:衛(wèi)星告警,同步告警,電源告警

授時軟件

提供Windows系統(tǒng)SNTP授時軟件,支持開機(jī)自啟動和托盤運(yùn)行,支持校時時間間隔設(shè)置,誤差*大設(shè)置,支持添加多個NTP時間服務(wù)器IP地址。

批處理軟件

可以對批量客戶端指向時間服務(wù)器IP、對時間隔等進(jìn)行設(shè)置

管理軟件

對時間服務(wù)器工作狀態(tài)及工作參數(shù)進(jìn)行配置及監(jiān)控

MTBF

≥80000小時

供電電源

標(biāo)配:單電源交流 220V±10%, 50Hz±5%,額定功率:3W

選件:雙電源交流 220V±10%,無縫切換

機(jī)箱尺寸

1U,19″標(biāo)準(zhǔn)機(jī)箱(上機(jī)架)482mm(寬)x300(深)x44mm(高)

配件

主機(jī)1臺,30米電纜授時天線一套,天線安裝支架一副,電源線1根,串口線1根,網(wǎng)線1根,說明書1本,合格證一張,光盤一張(含說明書,校時軟件,批處理軟件,配置清單,配置資料等等)。

其他選件

授時天線電纜(50米、80米、100米等),天線放大器,天饋線避雷器,高精度授時接收機(jī)。

相關(guān)產(chǎn)品選型指南

型號(標(biāo)準(zhǔn)型)

輸入信號

輸出信號

特色

其他

SYN2101型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

1路網(wǎng)口,1路串口,1路1pps

性價比高

1U,19″(上機(jī)架)

AC220V,10W

SYN2102型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

2路網(wǎng)口,1路串口,1路1pps

雙網(wǎng)口隔離

SYN2104型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

4路網(wǎng)口,1路串口,1路1pps

四網(wǎng)口隔離

SYN2131型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

1路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

多種信號輸出

SYN2132型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

2路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

性價比高

SYN2134型NTP網(wǎng)絡(luò)時間服務(wù)器

GPS

4路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

四網(wǎng)口雙B碼

SYN2136型北斗NTP網(wǎng)絡(luò)時間服務(wù)器

GPS北斗

1路網(wǎng)口,1路串口,1路1pps

北斗授時

SYN2138型CDMA時間服務(wù)器

CDMA

1路網(wǎng)口,1路串口,1路1pps

安裝方便

SYN2151型NTP時間同步服務(wù)器

GPS北斗

1路千兆網(wǎng)口,1路串口,1路1pps,內(nèi)置恒溫晶振,雙電源,避雷器

服務(wù)器

SYN2302型串口時間服務(wù)器

GPS

2路串口,1路1pps

性價比高

SYN2302C型GPS授時導(dǎo)航接收機(jī)

GPS

2路串口,1路1pps

小巧可靠

模塊(104x94x28mm)

供電+5v,

SYN2303型CDMA串口時間服務(wù)器

CDMA

2路串口,1路1pps

安裝方便

1U,19″(上機(jī)架)

AC220V,10W

SYN2304型串口時間服務(wù)器

GPS

4路串口,1路1pps

多路輸出

SYN2306型北斗串口時間服務(wù)器

GPS北斗

2路串口,1路1pps

北斗授時

SYN2931型NTP客戶端

NTP

1路串口,1路1pps

模塊化

板卡45x33x15mm

供電+5v

SYN2932型NTP服務(wù)器核心模塊

1PPS+TOD

1路網(wǎng)口輸出,千兆網(wǎng)絡(luò)

實現(xiàn)NTP授時

供電+5v,

SYN2934型NTP服務(wù)器板卡

1PPS+TOD

1路網(wǎng)口輸出,帶底板

實現(xiàn)NTP授時

供電+5v,

SYN2936型NTP時鐘模塊

1PPS+TOD

1路網(wǎng)口輸出,性價比高

實現(xiàn)NTP授時

供電+5v,

選件

授時天線電纜(50米、80米、100米等),避雷器,雙電源無縫切換,擴(kuò)展輸出路數(shù),根據(jù)客戶要求定做類似產(chǎn)品。定制寬溫度范圍的產(chǎn)品,根據(jù)客戶要求定做類似產(chǎn)品,各產(chǎn)品特性具體參照相關(guān)宣傳資料。

SYN 2151型NTP時間同步服務(wù)器 203所測試報告1.jpgSYN 2151型NTP時間同步服務(wù)器 203所測試報告2.jpg常見問題

Q1 我選擇的這款gps授時服務(wù)器有貨嗎?什么時候能發(fā)貨?

答:您看的這款gps授時服務(wù)器一般都是有現(xiàn)貨的,付款后72小時內(nèi)發(fā)貨!

Q2 我買到的這款gps網(wǎng)絡(luò)時間服務(wù)器發(fā)貨后多久能到?運(yùn)輸安全嗎?

答:本廠大部分gps網(wǎng)絡(luò)時間服務(wù)器默認(rèn)選擇四通一達(dá),因部分gps網(wǎng)絡(luò)時間服務(wù)器內(nèi)含電池,所以一般為陸運(yùn),具體到貨預(yù)計時間一般為3-5天。本廠運(yùn)輸時間服務(wù)器內(nèi)有10-20cm珍珠棉保護(hù),外有5層厚紙箱子,非常安全。

Q3 我購買的這套標(biāo)準(zhǔn)時間同步服務(wù)器都包含什么配件?

答:我廠的一套標(biāo)準(zhǔn)時間同步服務(wù)器一般包括主機(jī)+30米蘑菇頭天線+天線支架+電源線+2根網(wǎng)線+說明書+合格證,一般客戶購買后可以直接使用,不需要再購買其他配件。

標(biāo)準(zhǔn)時間同步服務(wù)器 +gps網(wǎng)絡(luò)時間服務(wù)器天線+gps授時服務(wù)器支架+其他

Q4 開的是增票還是普票?

答:我司可提供增票和普票。

Q5 支持什么付款方式?

答:開票需要公對公轉(zhuǎn)賬或者現(xiàn)金,款到發(fā)貨,不支持貨到付款。

Q6 gps授時服務(wù)器如何防雷?

答:我司gps授時服務(wù)器標(biāo)準(zhǔn)產(chǎn)品是不配備避雷器的,只需要將gps授時天線架設(shè)在不超過大樓屋頂?shù)姆览状胧┘纯?,有些客戶為了更安全可以選用我公司的專用避雷器。

Q7 gps網(wǎng)絡(luò)時間服務(wù)器機(jī)箱有幾種顏色?

答:我司ntp同步時間服務(wù)器默認(rèn)發(fā)黑色,如果需要銀白色需要提前和銷售確認(rèn)。


產(chǎn)品分類:NTP時間同步服務(wù)器

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
撥打電話
在線留言
隆昌县| 大邑县| 海原县| 平舆县| 达孜县| 鄂尔多斯市| 平定县| 大悟县| 财经| 鸡东县| 富锦市| 许昌县| 平安县| 沾益县| 伊川县| 荣昌县| 济南市| 岳西县| 兴隆县| 乐都县| 将乐县| 南京市| 大洼县| 石林| 康定县| 繁昌县| 会昌县| 崇信县| 潜山县| 晴隆县| 平湖市| 改则县| 松阳县| 凤翔县| 长治市| 柳州市| 庆阳市| 枞阳县| 信宜市| 弥勒县| 新巴尔虎左旗|