陳佳豪
您好, 歡迎來(lái)到儀表網(wǎng)! 登錄| 免費(fèi)注冊(cè)| 產(chǎn)品展廳| 收藏商鋪|
當(dāng)前位置:西安同步電子科技有限公司>>時(shí)統(tǒng)設(shè)備>> SYN016時(shí)統(tǒng)設(shè)備時(shí)間統(tǒng)一系統(tǒng),時(shí)統(tǒng)
B碼時(shí)統(tǒng),時(shí)鐘統(tǒng)一系統(tǒng),時(shí)統(tǒng)設(shè)備
時(shí)統(tǒng)時(shí)間統(tǒng)一系統(tǒng)
| 產(chǎn)地 | 國(guó)產(chǎn) | 加工定制 | 是 |
|---|
SYN016型時(shí)統(tǒng)設(shè)備時(shí)間統(tǒng)一系統(tǒng),時(shí)統(tǒng)
產(chǎn)品概述
時(shí)統(tǒng)設(shè)備時(shí)間統(tǒng)一系統(tǒng),時(shí)統(tǒng)是由西安同步電子科技有限公司精心設(shè)計(jì)、自行研發(fā)生產(chǎn)的一款用于實(shí)現(xiàn)時(shí)間同步和頻率標(biāo)準(zhǔn)統(tǒng)一的設(shè)備,內(nèi)置高精度恒溫晶振或者銣原子振蕩器,前面板采用觸摸屏設(shè)計(jì),顯示收星顆數(shù),工作模式,時(shí)間信息,經(jīng)緯度高度等位置信息,具有初始守時(shí)時(shí)間任意設(shè)置功能,多種衛(wèi)星模式選擇,自動(dòng)熄屏和守時(shí)模式手動(dòng)開啟等功能,可根據(jù)用戶需求進(jìn)行靈活配置,適應(yīng)不同應(yīng)用場(chǎng)景,是一款功能齊全性能優(yōu)異的時(shí)統(tǒng)設(shè)備。
該高精度時(shí)統(tǒng)設(shè)備接收GNSS衛(wèi)星、IRIG-B(DC/AC)、10MHz、1PPS、TOD、IEEE1588、NTP、E1、2048kHz、4G-LTE等多種外參考信號(hào),輸出多路100MHz、10MHz、5MHz、2MHz、1MHz、1PPS、XPPS、NTP、PTP、TOD、IRIG-B(DC)、IRIG-B(AC)、UDP網(wǎng)絡(luò)監(jiān)控、E1、2048kHz、xPPS等信號(hào),為各種系統(tǒng)和設(shè)備提供精確的時(shí)間基準(zhǔn)和頻率基準(zhǔn),確保各種系統(tǒng)和設(shè)備在統(tǒng)一的時(shí)間尺度下協(xié)調(diào)工作。該時(shí)統(tǒng)設(shè)備廣泛應(yīng)用于航空航天、電力系統(tǒng)、通信領(lǐng)域、工業(yè)自動(dòng)化等需要高精度時(shí)間統(tǒng)一的領(lǐng)域。
關(guān)鍵詞:時(shí)統(tǒng)設(shè)備,時(shí)間統(tǒng)一系統(tǒng),時(shí)統(tǒng),授時(shí)系統(tǒng)
關(guān)鍵詞:時(shí)統(tǒng)設(shè)備,時(shí)間統(tǒng)一系統(tǒng),時(shí)統(tǒng),授時(shí)系統(tǒng)
產(chǎn)品功能
1) 具有GNSS授時(shí)與定位功能,接收多種外參考時(shí)間源;
2) 輸出多路100MHz、10MHz、5MHz、2MHz、1MHz、1PPS、XPPS、NTP、PTP、TOD、IRIG-B(DC)、IRIG-B(AC)、UDP網(wǎng)絡(luò)監(jiān)控、E1、2048kHz、xPPS等信號(hào);
3) UDP網(wǎng)絡(luò)監(jiān)控和管理功能。
產(chǎn)品特點(diǎn)
a) 提供高精度授時(shí)服務(wù),同步精度可達(dá)納秒級(jí);
b) 支持多種時(shí)鐘信號(hào)輸入輸出;
c) 采用冗余設(shè)計(jì)、故障診斷與自動(dòng)切換技術(shù),具備高可靠性和穩(wěn)定性;
d) 可根據(jù)用戶需求進(jìn)行靈活配置,適應(yīng)不同應(yīng)用場(chǎng)景。
典型應(yīng)用
1) 航天航空:為火箭發(fā)射、航天器測(cè)控、軌道測(cè)量等提供精確的時(shí)間基準(zhǔn);
3) 電力系統(tǒng):實(shí)現(xiàn)電力系統(tǒng)中各個(gè)變電站、發(fā)電廠之間的時(shí)間同步,保障電力系統(tǒng)的穩(wěn)定運(yùn)行和故障分析的準(zhǔn)確性;
4) 通信領(lǐng)域:保證通信網(wǎng)絡(luò)中基站、交換機(jī)等設(shè)備的時(shí)間同步,提高通信質(zhì)量和效率;
5) 工業(yè)自動(dòng)化:在工業(yè)生產(chǎn)線上,實(shí)現(xiàn)各設(shè)備之間的精確同步控制,提高生產(chǎn)效率和產(chǎn)品質(zhì)量。
技術(shù)指標(biāo)
外參考信號(hào) | 北斗GPS接收機(jī) | 頻點(diǎn)L1,B1,定時(shí)精度≤30ns,跟蹤靈敏度≤-160dBm | |
1套30米GNSS授時(shí)天線,含安裝支架 | |||
IRIG-B(DC)碼 | 2路RS422,默認(rèn)2991A-2008 | ||
其它參考(選件) | 10MHz/1PPS/TOD/IRIG-B(AC)/IEEE1588(PTP)/NTP/E1/2048kHz/4G-LTE | ||
輸出信號(hào) | 10MHz | 4路正弦,BNC接口,輸出電平≥7dbm | |
1PPS | 4路TTL電平,BNC接口,同步精度≤30ns(RMS) | ||
TOD | 2路RS232C電平,DB9接口 | ||
UDP監(jiān)控 | 1路RJ45,配置及輸出狀態(tài)信息 | ||
IRIG-B(DC) | 4路RS485(),同步誤差≤200ns | ||
IRIG-B(AC) | 2路600歐姆平衡輸出(),同步誤差≤10us | ||
NTP | 路數(shù) | 2路(可擴(kuò)展到10路) | |
物理接口 | RJ45,10M/100M/1000M自適應(yīng) | ||
操作系統(tǒng) | Linux | ||
NTP請(qǐng)求量 | >14000次/秒 | ||
用戶容量 | 支持?jǐn)?shù)萬(wàn)臺(tái)客戶端 | ||
等級(jí) | 一級(jí)NTP服務(wù)器(企業(yè)級(jí)) | ||
授時(shí)精度 | 0~2ms(典型值30μs) | ||
支持協(xié)議 | NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,IPV4、IPV6、IPv4/IPv6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等 | ||
管理功能 | Web管理,軟件監(jiān)控管理 | ||
記錄功能 | 支持20000條NTP日志記錄功能 | ||
其它功能 | 防火墻保護(hù),SYN-flood防御,軟硬件看門狗設(shè)計(jì),QoS功能(流量監(jiān)控),中英文選擇功能,實(shí)時(shí)查看NTP運(yùn)行狀態(tài),網(wǎng)絡(luò)診斷 | ||
PTP | 路數(shù) | 1路RJ45(可擴(kuò)展多路) | |
同步精度(RMS) | ≤±1μs(典型值100ns) | ||
協(xié)議 | IEEE1588-2008(PTPv2),IP4,TCP,HTTP,UDP | ||
其它信號(hào)(選件) | E1/2048kHz/XPPS(任意脈沖)/100MHz/2MHz/1MHz | ||
時(shí)鐘源 | 標(biāo)配:內(nèi)置高精度恒溫晶振,準(zhǔn)確度≤5E-8;守時(shí)≤5ms/天 選件: 帶馴服高精度恒溫晶振,準(zhǔn)確度≤1E-12/天;守時(shí)≤10us 高精度銣原子鐘,準(zhǔn)確度≤5E-11;守時(shí)≤10us/天 帶馴服高精度銣原子鐘,準(zhǔn)確度≤1E-12/天;守時(shí)≤1us | ||
環(huán)境特性 | 工作溫度0℃~+50℃,存儲(chǔ)溫度-30℃~+70℃,相對(duì)濕度≤90%(40℃) | ||
供電電源 | 單電源:交流 220V±10%, 50Hz±5%,功率開機(jī)40w,穩(wěn)定后18W 雙電源無(wú)縫切換(可選) | ||
機(jī)箱尺寸 | 2U,19″標(biāo)準(zhǔn)機(jī)箱(上機(jī)架)482mm(寬)x300(深)x88mm(高) | ||
選件 | 根據(jù)客戶要求定做類似產(chǎn)品 | ||
選件說明
選件號(hào) | 項(xiàng)目 | 內(nèi)容 |
01 | 多模GNSS | 支持北斗(含北斗三號(hào))/GPS/GLONASS/Galileo/QZSS/SBAS 定時(shí)精度:≤20ns RMS;定位精度:≤1m CEP |
02 | 多模GNSS | 支持北斗(含北斗三號(hào))/GPS/GLONASS/Galileo 定時(shí)精度:≤5ns RMS;定位精度:≤1.5m CEP |
03 | 多模GNSS | 支持北斗(含北斗三號(hào)B3頻點(diǎn))/GPS/GLONASS/Galileo 定時(shí)精度:≤20ns RMS;定位精度:≤1.5m CEP |
04 | 單北斗接收機(jī) | 僅支持北斗導(dǎo)航衛(wèi)星信號(hào)(含北斗二號(hào)和北斗三號(hào))B1I/B1C/B2a 定時(shí)精度:≤20ns RMS;定位精度:≤1.2m CEP |
05 | 避雷器 | 天饋線避雷器 |
06 | 天線線纜 | 50米/80米/100米/150米/200米或者其它長(zhǎng)度 |
07 | PTP輸入 | 外參考IEEE1588外參考輸入 |
08 | gPTP輸入 | 外參考gPTP外參考輸入 |
09 | NTP輸入 | 外參考NTP外參考輸入 |
10 | IRIG-B(DC)輸入 | 外參考RS485/422輸入 |
11 | IRIG-B(AC)輸入 | 外參考IRIG-B(AC)輸入 |
12 | IRIG-B碼標(biāo)準(zhǔn) | 兼容IEEE1344/STD200/DL/T 1100.1-2018 |
13 | 1PPS輸入 | 1PPS外參考輸入 |
14 | TOD輸入 | 串口時(shí)間信息TOD結(jié)合1PPS外參考輸入使用 |
15 | 10MHz輸入 | 外參考10MHz輸入 |
16 | E1輸入 | 外參考E1輸入 |
17 | 4G-LTE輸入 | 外參考4G-LTE信號(hào)輸入 |
18 | 內(nèi)部時(shí)基 | 帶馴服高精度恒溫晶振,準(zhǔn)確度≤1E-12/天;守時(shí)≤10us |
19 | 內(nèi)部時(shí)基 | 高精度銣原子鐘,準(zhǔn)確度≤5E-11;守時(shí)≤10us/天 |
20 | 內(nèi)部時(shí)基 | 帶馴服高精度銣原子鐘,準(zhǔn)確度≤1E-12/天;守時(shí)≤1us |
21 | 供電 | 雙電源無(wú)縫切換冗余配置 |
22 | NTP請(qǐng)求量 | >14000次/秒 |
23 | NTP電口輸出 | 擴(kuò)展多路 |
24 | NTP光口輸出 | 擴(kuò)展多路 |
25 | PTP電口輸出 | 擴(kuò)展多路 |
26 | PTP光口輸出 | 擴(kuò)展多路 |
27 | UDP輸出 | 設(shè)備狀態(tài)信息網(wǎng)絡(luò)輸出 |
28 | IRIG-B(DC)電口輸出 | 擴(kuò)展多路 |
29 | IRIG-B(DC)光口輸出 | 擴(kuò)展多路 |
30 | IRIG-B(AC)輸出 | 擴(kuò)展多路 |
31 | 10MHz輸出 | 擴(kuò)展多路,可選高相噪指標(biāo) |
32 | 1PPS輸出 | 秒脈沖擴(kuò)展多路 |
33 | 1PPM輸出 | 分脈沖擴(kuò)展多路 |
34 | 1PPH輸出 | 時(shí)脈沖擴(kuò)展多路 |
35 | XPPS輸出 | 0~1MHz某個(gè)頻點(diǎn)輸出 |
36 | E1輸出 | 擴(kuò)展多路 |
37 | 2048kHz輸出 | 擴(kuò)展多路 |
38 | 其它頻點(diǎn)輸出 | 100MHz/2MHz/1MHz |
39 | gPTP輸出 | IEEE 802.1AS(gPTP) |
40 | 報(bào)警 | 多種繼電器報(bào)警信號(hào)輸出 |
41 | 線纜 | 定制各種輸入輸出線纜 |
42 | 液晶 | 觸摸屏設(shè)計(jì) |
43 | 國(guó)產(chǎn)化 | 全國(guó)產(chǎn)化 |
44 | 無(wú)參考授時(shí) | 無(wú)參考輸入手動(dòng)設(shè)置初始時(shí)間 |
45 | 串口語(yǔ)句 | 增加專用語(yǔ)句GGA或者ZDA,含經(jīng)緯度高度等 |
46 | 工作溫度 | 定制寬溫設(shè)備 |
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購(gòu)買風(fēng)險(xiǎn),建議您在購(gòu)買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。