沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

成都可為科技股份有限公司


當(dāng)前位置:成都可為科技股份有限公司>>時(shí)間頻率產(chǎn)品>>時(shí)間頻率 衛(wèi)星同步時(shí)鐘

時(shí)間頻率 衛(wèi)星同步時(shí)鐘

返回列表頁
參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)CT-DZ600A型

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地成都市

聯(lián)系方式:李先生查看聯(lián)系方式

更新時(shí)間:2020-08-13 16:15:57瀏覽次數(shù):1206次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)

經(jīng)營(yíng)模式:生產(chǎn)廠家

商鋪產(chǎn)品:8條

所在地區(qū):四川成都市

聯(lián)系人:李先生 (渠道營(yíng)銷)

產(chǎn)品簡(jiǎn)介
產(chǎn)地 國產(chǎn) 加工定制 是

CT-DZ600A型時(shí)間頻率 衛(wèi)星同步時(shí)鐘(網(wǎng)絡(luò)時(shí)間服務(wù)器)接收北斗、GPS等衛(wèi)星信號(hào),內(nèi)置高精度頻率源,采用模塊化插件式設(shè)計(jì),支持多制式時(shí)間輸出,可作為工業(yè)級(jí)的時(shí)間頻率同步裝置和獨(dú)立的NTP網(wǎng)絡(luò)時(shí)間服務(wù)器,廣泛應(yīng)用于網(wǎng)絡(luò)服務(wù)、電信、電力、廣電、交通、金融等行業(yè)和領(lǐng)域。

詳細(xì)介紹

時(shí)間頻率 衛(wèi)星同步時(shí)鐘

功能:

時(shí)間源:BD B1,  GPS  L1, BD與GPS兼容

頻率源: OCXO

與UTC時(shí)間同步精度可達(dá)納秒級(jí)

具有多重時(shí)間延遲補(bǔ)償機(jī)制,延遲補(bǔ)償范圍:(20ns~500ms)

網(wǎng)絡(luò)通信接口:RJ45,10/100M自適應(yīng)

光電故障告警功能

SNMP網(wǎng)管能力

WEB方式進(jìn)行配置管理

 

時(shí)間頻率 衛(wèi)星同步時(shí)鐘

特點(diǎn):

采用模塊化設(shè)計(jì),每一路時(shí)間信號(hào)都可以獨(dú)立設(shè)置輸出信號(hào)模式

提供3個(gè)可選配輸出插槽

滿足電磁兼容和符合環(huán)保標(biāo)準(zhǔn)要求

滿足輸出高精度同步時(shí)間,滿足企業(yè)級(jí)用戶需求

一年包換,3年保修,終身維護(hù)

CE;  RoHS 認(rèn)證

 

參考時(shí)間源

BD B1、GPS L1 、BD+GPS 、GLONASS(可選)、GALILEO(可選)

輸出信號(hào)

IRIG-B

TTL、RS422/RS485、RS232、空接點(diǎn)、光口

脈沖(1PPS/1PPM/1PPH)

TTL、RS422/RS485、RS232、空接點(diǎn)、光口

NTP/SNTP

網(wǎng)絡(luò)接口

10/100M自適應(yīng)RJ45網(wǎng)口

協(xié)議版本支持

RFC-1059(NTP v1)

RFC-1119(NTP v2)

RFC-1305(NTP v3)

RFC-5905 (NTP v4)

RFC-2030(SNTP)

NTP時(shí)間同步精度

1ms~100ms(依賴于網(wǎng)絡(luò)環(huán)境)

容量(NTP 訪問能力)

1000次/秒

串口時(shí)間報(bào)文(TOD)

RS232

網(wǎng)管口

RJ45(HTTP)

性能指標(biāo)

時(shí)間準(zhǔn)確度

≤100ns(RMS)

守時(shí)能力

≤40μs/第1小時(shí)內(nèi)(同步后30分鐘)

≤90μs/前2小時(shí)內(nèi)(同步后30分鐘)

安裝方式

19英寸、1U機(jī)架式安裝

 

 

 

序號(hào)

配置項(xiàng)目

技術(shù)參數(shù)

備注

1

衛(wèi)星源

可選配置

1、單GPS時(shí)間源:內(nèi)置GPS芯片

 

2、單BDS時(shí)間源:內(nèi)置北斗芯片

3、GPS/BDS(二選一):內(nèi)置GPS芯片和北斗芯片,通過配置菜單,選擇北斗或GPS源

2

固定配置

1、光輸出:4路B碼/脈沖

2、RS422/485輸出(端子):8路,B碼(DC)/脈沖/串口報(bào)文

1、B碼:IRIG-B(DC)

2、脈沖:1PPS、1PPM、1PPH

3、422/485:即差分

4、光輸出:為ST光口

3

晶振

溫補(bǔ)晶振、恒溫晶振可選

 

4

可選配置:

多可選配3塊輸出板

NTP板輸出板

1、協(xié)議: NTP、SNTP

 

2、接口: RJ45(10/100M)

3、路數(shù):2路/塊

5

PTP板輸出板

1、協(xié)議:IEEE1588v2

 

2、接口: RJ45(10/100M)

3、路數(shù):2路/塊

6

RS232輸出板

1、接口:端子

可輸出:

1、B碼(DC)

2、脈沖(PPS、PPM、PPH)

3、串口報(bào)文

2、路數(shù):4路/塊

7

RS422/485輸出板

1、接口:端子

2、路數(shù):4路/塊

8

OC(空接點(diǎn))輸出板

1、接口:端子

2、路數(shù):4路/塊

9

TTL輸出板

1、接口:端子

2、路數(shù):4路/塊

10

RS232+RS422/485輸出板

1、接口:端子

2、路數(shù):各2路/塊

11

管理

監(jiān)控串口

1、接口:RS232

 

2、路數(shù):1路

3、內(nèi)容:設(shè)備信息

12

網(wǎng)管口

1、接口:RJ45(10/100M)

 

2、路數(shù):1路

3、內(nèi)容:設(shè)備信息

13

配件

GPS天線及支架:

30m

 

50m

100m

150m

200m

14

電源線一根

 

15

浪涌保護(hù)器(防雷器)

 

16

協(xié)議類型

串口協(xié)議:TOD

協(xié)議內(nèi)容可定制

串口協(xié)議: DLT1100.1

 

B碼協(xié)議: IRIG-B000

 

 

產(chǎn)品咨詢:李經(jīng)理  1-3-5-5-0-3-7-8-1-3-5(WX同號(hào),備注來意)

其他推薦產(chǎn)品更多>>

您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購買風(fēng)險(xiǎn),建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
璧山县| 溧水县| 微山县| 古田县| 建昌县| 松溪县| 封开县| 正安县| 康保县| 沙洋县| 尉氏县| 班戈县| 天津市| 临江市| 南丰县| 江都市| 电白县| 海宁市| 通州市| 缙云县| 安国市| 六枝特区| 侯马市| 巩留县| 八宿县| 安岳县| 宁明县| 方正县| 桃园县| 永仁县| 沾化县| 共和县| 施甸县| 五常市| 班戈县| 龙江县| 东方市| 聂荣县| 新河县| 建宁县| 安陆市|