山東唯尚電子有限公司
產(chǎn)品型號(hào)W9001
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時(shí)間:2022-12-26 14:51:20瀏覽次數(shù):205次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
經(jīng)營(yíng)模式:生產(chǎn)廠家
商鋪產(chǎn)品:200條
所在地區(qū):山東濟(jì)南市
聯(lián)系人:李淑珍 (銷(xiāo)售)
| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 外形尺寸 | 19英寸mm |
NTP網(wǎng)絡(luò)時(shí)間服務(wù)器是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)時(shí)間同步協(xié)議,采用安全的MD5協(xié)議和加密方式,有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)授時(shí)、串口對(duì)時(shí)、1PPS/1PPM/1PPH脈沖信號(hào)、IRIG-B信號(hào)、PTP信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。
NTP網(wǎng)絡(luò)時(shí)間服務(wù)器是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)時(shí)間同步協(xié)議,采用安全的MD5協(xié)議和加密方式,有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)授時(shí)、串口對(duì)時(shí)、1PPS/1PPM/1PPH脈沖信號(hào)、IRIG-B信號(hào)、PTP信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。
NTP網(wǎng)絡(luò)時(shí)間服務(wù)器主要特性
1、接收GPS衛(wèi)星系統(tǒng)信號(hào),或GPS、北斗雙衛(wèi)星系統(tǒng)信號(hào)
2、采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間
3、支持 RFC1769/2030 SNTP 協(xié)議(Simple Network TimeProtocol)
4、不同的客戶端程序支持Windows 98/2000/NT/XP、Linux、Unix、FreeBSD等操作系統(tǒng),適應(yīng)不同的應(yīng)用場(chǎng)合
5、兩個(gè)10M/100M自適應(yīng)網(wǎng)口
6、單位時(shí)間響應(yīng)能力:>3000次/秒
7、GPS接收系統(tǒng)支持位置保持模式提高系統(tǒng)可用性
8、3個(gè)指示燈顯示設(shè)備工作狀態(tài)
NTP網(wǎng)絡(luò)時(shí)間服務(wù)器的特點(diǎn)及指標(biāo)
特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的準(zhǔn)確時(shí)鐘同步
高性?xún)r(jià)比的網(wǎng)絡(luò)時(shí)間同步解決方案
從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時(shí)間
提高網(wǎng)絡(luò)中文件傳輸?shù)臏?zhǔn)確性,協(xié)助進(jìn)行網(wǎng)絡(luò)故障的分析和診斷
有屋頂和窗式安裝型天線可供選擇
可以支持48000個(gè)用戶,并保證同步時(shí)間精度在1-10ms之間。
簡(jiǎn)單的安裝方式
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) Telnet(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對(duì)稱(chēng)加密
IPV4、IPV6、IPv4/IPv6 Hybrid
輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1
GPS /天線指標(biāo):
12通道GPS授時(shí)的衛(wèi)星要求:1顆
GPS時(shí)間標(biāo)準(zhǔn):UTC時(shí)間
精度:<1μs(相對(duì)于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)
天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://m.liuyangwu.com/st137933/
主營(yíng)產(chǎn)品:時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器,,時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
玉山县|
来安县|
清丰县|
武夷山市|
屏东县|
涞源县|
丽水市|
琼海市|
达州市|
彝良县|
岳阳县|
长垣县|
固镇县|
隆尧县|
都安|
马尔康县|
达日县|
蓝山县|
宝应县|
千阳县|
开原市|
衡东县|
梅河口市|
白玉县|
界首市|
凤台县|
上杭县|
孝感市|
夏河县|
连南|
平乡县|
潞西市|
营口市|
大洼县|
麟游县|
嵊州市|
慈溪市|
中宁县|
叶城县|
东至县|
毕节市|
