沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>NTP時間服務(wù)器>>網(wǎng)絡(luò)時鐘同步服務(wù)器,廠家解決方案

網(wǎng)絡(luò)時鐘同步服務(wù)器,廠家解決方案

返回列表頁

參   考   價: ¥ 8000

訂  貨  量: ≥1  套

具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號W9002

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2022-12-26 14:56:35瀏覽次數(shù):239次

聯(lián)系我時,請告知來自 儀表網(wǎng)

經(jīng)營模式:生產(chǎn)廠家

商鋪產(chǎn)品:200條

所在地區(qū):山東濟(jì)南市

聯(lián)系人:李淑珍 (銷售)

產(chǎn)品簡介
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否 外形尺寸 19英寸mm

網(wǎng)絡(luò)時鐘同步服務(wù)器(時鐘同步服務(wù)器,NTP校時服務(wù)器,GPS時鐘產(chǎn)品)以GPS信號作為時鐘源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時, 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時間同步服務(wù)的選擇。

詳細(xì)介紹


網(wǎng)絡(luò)時鐘同步服務(wù)器(時鐘同步服務(wù)器,NTP校時服務(wù)器,GPS時鐘產(chǎn)品)以GPS信號作為時鐘源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時, 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時間同步服務(wù)的選擇。

唯尚網(wǎng)絡(luò)時鐘同步服務(wù)器網(wǎng)絡(luò)性能:

1、無與匹敵的機(jī)動性

三個10/100M物理隔離自適應(yīng)以太網(wǎng)接口,連接著是高速率的CPU和5億分之一秒的時鐘以確保高帶寬NTP性能,當(dāng)保證<10毫秒時間精度下可以為5000個每秒NTP請求提供時間信息。 

2、三個以太網(wǎng)接口提高網(wǎng)絡(luò)配置的機(jī)動性和安全性

多個接口提供高機(jī)動性以適應(yīng)不同的網(wǎng)絡(luò)拓?fù)浣Y(jié)構(gòu),即使是網(wǎng)絡(luò)增長和改變。裝置可以是處于不同子網(wǎng)和不同的硬件結(jié)構(gòu)的客戶端的時間源。

3、協(xié)議支持,易于網(wǎng)絡(luò)的整合和管理

所有的常見標(biāo)準(zhǔn)的網(wǎng)絡(luò)管理協(xié)議該產(chǎn)品都支持,安全協(xié)議有SSH,SSL,,與其相關(guān)的協(xié)議有DHCP(動態(tài)主機(jī)配置協(xié)議)和Telnet(遠(yuǎn)程登入),在進(jìn)行服務(wù)器管理時讓你有多種選擇方式。

4、適應(yīng)你的網(wǎng)絡(luò)

支持IPv4和 IPv6,無論工作在IPv4環(huán)境或者IPv4 IPv6混合模式或者單獨(dú)的IPv6環(huán)境,這就意味著唯尚產(chǎn)品能適應(yīng)你的網(wǎng)絡(luò)運(yùn)行環(huán)境,在多年以后能真正體現(xiàn)唯尚產(chǎn)品的價值。

5、固件自動升級提醒

裝置周期性地檢查唯尚固件升級版本,假如有新版本,簡單網(wǎng)絡(luò)管理協(xié)議標(biāo)識連同狀態(tài)信息就會被發(fā)送到內(nèi)置的網(wǎng)頁接口,網(wǎng)絡(luò)管理員就可以輕松的看到了。

6、一鍵自動升級固件

更新固件是一件很簡單的事情,只要相關(guān)的升級文件和自動升級按鈕就可以完成,就像備份和恢復(fù)服務(wù)器配置文件一樣的簡單,這歸功于S250采用直觀的簡單化管理。

。

三、網(wǎng)絡(luò)時鐘同步服務(wù)器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲<-130dBm,追蹤<-130dBm

 同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時間與協(xié)調(diào)世界時(UTC)時間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9

時間報文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時間精度(一級網(wǎng)絡(luò)時間服務(wù)器)

每秒NTP請求量

時間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~
新田县| 青岛市| 门源| 青冈县| 丹江口市| 清远市| 静安区| 北京市| 翁源县| 浦北县| 石台县| 资兴市| 民和| 云安县| 金华市| 金阳县| 孝义市| 浑源县| 乌兰浩特市| 万山特区| 鹤山市| 利辛县| 新巴尔虎右旗| 洪雅县| 镇远县| 汉阴县| 宽甸| 辽阳县| 西贡区| 乌鲁木齐县| 明溪县| 陇西县| 申扎县| 平阴县| 宁陕县| 呼伦贝尔市| 广平县| 新乡县| 江孜县| 阜新| 响水县|