沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)解決方案

網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)解決方案

返回列表頁(yè)

參   考   價(jià): ¥ 8000

訂  貨  量: ≥1  套

具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9006

品       牌其他品牌

廠(chǎng)商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2022-12-26 15:01:18瀏覽次數(shù):209次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)

經(jīng)營(yíng)模式:生產(chǎn)廠(chǎng)家

商鋪產(chǎn)品:200條

所在地區(qū):山東濟(jì)南市

聯(lián)系人:李淑珍 (銷(xiāo)售)

產(chǎn)品簡(jiǎn)介
產(chǎn)地 國(guó)產(chǎn) 電源電壓 220V
加工定制 否 外形尺寸 19英寸mm

濟(jì)南唯尚電子有限公司生產(chǎn)的W系列網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)可配置于IP網(wǎng)中,采用NTP協(xié)議(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)通過(guò)IP網(wǎng)絡(luò)向網(wǎng)絡(luò)中各計(jì)算機(jī)服務(wù)器進(jìn)行NTP授時(shí),進(jìn)行時(shí)間信息的傳遞。裝置支持MD5安全協(xié)議,內(nèi)置高性能工業(yè)級(jí)服務(wù)器主板,嵌入式linux操作系統(tǒng),是真正的NTP網(wǎng) 絡(luò) 時(shí) 間 服 務(wù) 器。

詳細(xì)介紹


濟(jì)南唯尚電子有限公司生產(chǎn)的W系列網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)可配置于IP網(wǎng)中,采用NTP協(xié)議(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)通過(guò)IP網(wǎng)絡(luò)向網(wǎng)絡(luò)中各計(jì)算機(jī)服務(wù)器進(jìn)行NTP授時(shí),進(jìn)行時(shí)間信息的傳遞。裝置支持MD5安全協(xié)議,內(nèi)置高性能工業(yè)級(jí)服務(wù)器主板,嵌入式linux操作系統(tǒng),是真正的NTP網(wǎng) 絡(luò) 時(shí) 間 服 務(wù) 器。

  該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對(duì)時(shí)協(xié)議,采用安全的MD5協(xié)議和加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對(duì)時(shí)、串口授時(shí)、10MHz頻率信號(hào)、1PPS脈沖信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。

設(shè)備采用表面貼裝技術(shù)生產(chǎn),無(wú)硬盤(pán)和風(fēng)扇設(shè)計(jì),具有精度高、穩(wěn)定性好、功能強(qiáng)、無(wú)積累誤差、不受地域氣候等環(huán)境條件限制、性?xún)r(jià)比高、操作簡(jiǎn)單、全自動(dòng)智能化運(yùn)行、免維護(hù)等特點(diǎn),適合無(wú)人值守。該裝置可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù)。

網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)的特點(diǎn)

  高精度、大容量、高品質(zhì)

  高性能工業(yè)級(jí)服務(wù)器主板,嵌入式Linux操作系統(tǒng)

  高可靠性,MTBF可達(dá)80000小時(shí)

  顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

  模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口

  支持MD5安全加密協(xié)議

   支持4000條日志記錄功能

  支持SNMP、MIB、網(wǎng)管功能

  支持干接點(diǎn)報(bào)警

  選件支持恒溫晶振、銣原子鐘守時(shí)

  選件支持北斗衛(wèi)星網(wǎng)絡(luò)參考源、CDMA網(wǎng)絡(luò)參考源

  選件支持NTP網(wǎng)絡(luò)數(shù)碼子鐘,可用于樓宇時(shí)鐘同步系統(tǒng)

網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶(hù)端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

 



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購(gòu)買(mǎi)風(fēng)險(xiǎn),建議您在購(gòu)買(mǎi)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
常宁市| 当阳市| 凌云县| 古田县| 德令哈市| 叶城县| 分宜县| 黑水县| 屏东市| 蛟河市| 临武县| 黔西县| 尉犁县| 孝感市| 滕州市| 贵溪市| 榕江县| 鹤山市| 耒阳市| 香河县| 屏边| 东辽县| 获嘉县| 海丰县| 承德市| 抚顺市| 菏泽市| 江津市| 宁乡县| 开封县| 隆子县| 宣武区| 黄梅县| 楚雄市| 赤峰市| 武冈市| 惠来县| 江川县| 虞城县| 江油市| 台南县|