山東唯尚電子有限公司
產(chǎn)品型號(hào)W9001
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時(shí)間:2022-12-26 15:09:28瀏覽次數(shù):274次
聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 外形尺寸 | 19英寸mm |
在數(shù)據(jù)中心所依賴的文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個(gè)基本的信任就是:網(wǎng)絡(luò)里的計(jì)算機(jī)都有準(zhǔn)確的時(shí)間。伴隨著企業(yè)計(jì)算機(jī)的引人注目的增長(zhǎng)以及真正類似UNIX的多任務(wù)機(jī)制在PC上實(shí)現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計(jì)算機(jī)/工作站的需求。
在數(shù)據(jù)中心所依賴的文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個(gè)基本的信任就是:網(wǎng)絡(luò)里的計(jì)算機(jī)都有準(zhǔn)確的時(shí)間。伴隨著企業(yè)計(jì)算機(jī)的引人注目的增長(zhǎng)以及真正類似UNIX的多任務(wù)機(jī)制在PC上實(shí)現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計(jì)算機(jī)/工作站的需求。
對(duì)于互聯(lián)網(wǎng)的時(shí)間同步和NTP的研究,就是在美國(guó)的資助下啟動(dòng)和進(jìn)行的。隨著互聯(lián)網(wǎng)的發(fā)展和延伸到社會(huì)的各個(gè)方面,在其他的領(lǐng)域?qū)r(shí)間同步也提出了多種要求,例如各種實(shí)時(shí)的網(wǎng)上交易、、通信網(wǎng)絡(luò)的時(shí)間配置、網(wǎng)絡(luò)安全性設(shè)計(jì)、分布性的網(wǎng)絡(luò)計(jì)算和處理、交通航班航路管理以及數(shù)據(jù)庫(kù)文件管理和呼叫記錄等多種涉及時(shí)間戳的應(yīng)用,都需要準(zhǔn)確、可靠時(shí)間。
網(wǎng)絡(luò)時(shí)鐘服務(wù)器的技術(shù)指標(biāo)
網(wǎng)絡(luò)協(xié)議
? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議
? SNTP[RFC1769] 協(xié)議
? DHCP (RFC2131) 協(xié)議
? FTP(RFC959)協(xié)議
? IPV4、IPV6、Ipv6 Hybrid協(xié)議
Telnet,web
服務(wù)器性能
? 用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)
? 用戶容量:可支持?jǐn)?shù)萬臺(tái)客戶端
? NTP請(qǐng)求量:4000次/秒
? 16通道授時(shí)型GPS
? UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式
輸入/輸出接口
? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口
? GPS天線:BNC,1路
? 守時(shí)精度<1ms(72小時(shí))
? 日老化率5E-10
? 秒穩(wěn)定度優(yōu)于2E-11
? 日平均準(zhǔn)確度優(yōu)于1E-12
物理及環(huán)境參數(shù)
? 尺寸: 1U/2U,19英寸機(jī)架式機(jī)箱
? 重量:3.5Kg
? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電
? 工作溫度:-10℃~ 65℃(主機(jī)),-40℃~ 75℃(天線)
? 存貯溫度:-45℃~ 85℃
? 濕度: 95%無冷凝
? 功耗: 15W
天饋線長(zhǎng)度:30、50、80、100、200米電纜;
可選模塊: B碼輸入;北斗;1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://m.liuyangwu.com/st137933/
主營(yíng)產(chǎn)品:時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器,,時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
沁源县|
华坪县|
凉山|
钟山县|
日喀则市|
汾阳市|
高唐县|
蓝田县|
利津县|
呼和浩特市|
高碑店市|
和平区|
天峻县|
盐亭县|
周宁县|
新化县|
阿荣旗|
通江县|
文登市|
锡林浩特市|
吴江市|
巫山县|
岳西县|
枣庄市|
沙坪坝区|
新泰市|
格尔木市|
昆山市|
潜山县|
莱阳市|
当阳市|
大同县|
库尔勒市|
永丰县|
南华县|
如东县|
政和县|
淅川县|
金川县|
苍溪县|
武城县|
