沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>北斗衛(wèi)星同步時(shí)鐘>>北斗時(shí)間服務(wù)器提供商

北斗時(shí)間服務(wù)器提供商

返回列表頁(yè)

參   考   價(jià): ¥ 8000

訂  貨  量: ≥1 套

具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9001

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2022-12-26 15:13:53瀏覽次數(shù):247次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)

經(jīng)營(yíng)模式:生產(chǎn)廠家

商鋪產(chǎn)品:200條

所在地區(qū):山東濟(jì)南市

聯(lián)系人:李淑珍 (銷(xiāo)售)

產(chǎn)品簡(jiǎn)介
產(chǎn)地 國(guó)產(chǎn) 電源電壓 220V
加工定制 否 外形尺寸 19英寸mm

采用雙電源冗余供電,并選用高性能、寬范圍開(kāi)關(guān)電源,工作穩(wěn)定可靠,裝置電源供電自適應(yīng)。(按訂貨技術(shù)協(xié)議配置,缺省為單電源。)

詳細(xì)介紹


公司在充分分析電力系統(tǒng)各設(shè)備對(duì)同步時(shí)鐘需求的基礎(chǔ)上,參照《電力系統(tǒng)時(shí)間同步系統(tǒng)規(guī)范》、《電力系統(tǒng)時(shí)間同步系統(tǒng)檢測(cè)規(guī)范》、《智能變電站時(shí)間同步系統(tǒng)通用技術(shù)規(guī)范(范本)》等技術(shù)標(biāo)準(zhǔn),研發(fā)了本產(chǎn)品。適用于各級(jí)電力調(diào)度系統(tǒng);新建及改造的110kV(66kV)及以上變電站;智能化(數(shù)字化)變電站等高精度時(shí)鐘的特殊變電站;火電廠、水電廠、核電廠、風(fēng)電廠、光伏發(fā)電等各種容量各類(lèi)發(fā)電廠。該裝置應(yīng)用涵蓋電網(wǎng)的發(fā)電、輸電、變電、配電、用電、調(diào)度的各個(gè)環(huán)節(jié),為電網(wǎng)的安全穩(wěn)定運(yùn)行提供詳實(shí)安全可靠的時(shí)鐘信息。

北斗時(shí)間服務(wù)器的特點(diǎn):

1.守時(shí)精度高。裝置內(nèi)部守時(shí)單元采用了時(shí)間頻率測(cè)控技術(shù)與智能馴服算法,晶體選用高精度恒溫晶體振蕩器,使裝置守時(shí)準(zhǔn)確度優(yōu)于7*10-9(0.42μS/分鐘),即在外部時(shí)間基準(zhǔn)異常的情況下,每天時(shí)鐘走時(shí)誤差不超過(guò)0.6mS。

2.時(shí)間精度高,達(dá)30nS。

3.支持單GPS、單北斗、雙GPS、雙北斗、 GPS/北斗雙系統(tǒng)衛(wèi)星配置。

4.采用測(cè)頻與“智能學(xué)習(xí)算法",使守時(shí)電路輸出信號(hào)與GPS衛(wèi)星/北斗衛(wèi)星信號(hào)/IRIG-B時(shí)間基準(zhǔn)保持同步,消掉因晶體振蕩器老化造成的頻偏帶來(lái)的影響。

5.采用雙電源冗余供電,并選用高性能、寬范圍開(kāi)關(guān)電源,工作穩(wěn)定可靠,裝置電源供電自適應(yīng)。(按訂貨技術(shù)協(xié)議配置,缺省為單電源。)

6.由于裝置輸出的1PPS等時(shí)間信號(hào)是內(nèi)置振蕩器的分頻秒信號(hào)輸出,同步于GPS/北斗系統(tǒng)但并不受GPS/北斗秒脈沖信號(hào)跳變帶來(lái)的影響,相當(dāng)于UTC時(shí)間基準(zhǔn)的復(fù)現(xiàn)。

7.GPS/北斗接收天線(xiàn)重點(diǎn)考慮了防雷設(shè)計(jì)、穩(wěn)定性設(shè)計(jì)、抗干擾設(shè)計(jì), 信號(hào)接收可靠性高,不受電廠/變電站地域條件和環(huán)境的限制。

北斗時(shí)間服務(wù)器的技術(shù)參數(shù) 

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

Telnet(RFC854)

FTP(RFC959)

輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線(xiàn)輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

顯示

面板顯示年月日時(shí)分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

時(shí)間服務(wù)功能

北斗時(shí)間服務(wù)器參考模式,網(wǎng)絡(luò)時(shí)間服務(wù)器

用戶(hù)終端同步授時(shí)精度:0.5-10ms

用戶(hù)容量:無(wú)限制

NTP請(qǐng)求量:14000次/秒

同步于其他NTP服務(wù)器

GPS關(guān)閉后時(shí)間保持精度(選件)

GPS

12并行通道GPS

UTC同步精度:30ns(1б)

接收L1,C/A碼信號(hào)-1575.42MHz

北斗

同時(shí)處理雙通道6個(gè)波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線(xiàn)



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購(gòu)買(mǎi)風(fēng)險(xiǎn),建議您在購(gòu)買(mǎi)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
铜梁县| 冕宁县| 来安县| 平泉县| 东平县| 新乡市| 平南县| 南木林县| 曲沃县| 辽源市| 玉环县| 襄城县| 宁国市| 香河县| 彭水| 大方县| 荔浦县| 富裕县| 沙河市| 南宁市| 滕州市| 介休市| 贵南县| 沿河| 镇平县| 邮箱| 高州市| 东山县| 大厂| 泗水县| 财经| 隆昌县| 常熟市| 格尔木市| 岳池县| 石景山区| 嘉禾县| 务川| 合肥市| 西昌市| 阳城县|