沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>GPS網(wǎng)絡(luò)時(shí)間同步服務(wù)器,唯尚生產(chǎn)商

GPS網(wǎng)絡(luò)時(shí)間同步服務(wù)器,唯尚生產(chǎn)商

返回列表頁(yè)

參   考   價(jià): ¥ 8000

訂  貨  量: ≥1 套

具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9006

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-04-18 16:17:19瀏覽次數(shù):132次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)

經(jīng)營(yíng)模式:生產(chǎn)廠家

商鋪產(chǎn)品:200條

所在地區(qū):山東濟(jì)南市

聯(lián)系人:李淑珍 (銷售)

產(chǎn)品簡(jiǎn)介
產(chǎn)地 國(guó)產(chǎn) 電源電壓 220V
加工定制 否    

該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

詳細(xì)介紹


該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

該設(shè)備是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào),可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

GPS網(wǎng)絡(luò)時(shí)間同步服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無(wú)法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無(wú)關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS

12并行通道GPS  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

GPS網(wǎng)絡(luò)時(shí)間同步服務(wù)器的典型業(yè)績(jī):

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購(gòu)買風(fēng)險(xiǎn),建議您在購(gòu)買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
南汇区| 鹤峰县| 昭平县| 无棣县| 革吉县| 逊克县| 昌乐县| 九龙县| 桃园县| 新民市| 湘潭市| 竹山县| 信宜市| 盐亭县| 南丹县| 随州市| 亳州市| 松原市| 溧阳市| 河北区| 科技| 福海县| 静乐县| 祁连县| 长宁县| 治县。| 晋州市| 石景山区| 准格尔旗| 武强县| 隆子县| 珠海市| 江阴市| 雅安市| 冀州市| 仙桃市| 台中市| 淳安县| 大关县| 玉门市| 田林县|