沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當(dāng)前位置:山東唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>唯尚GPS對(duì)時(shí)器的性能特點(diǎn)

唯尚GPS對(duì)時(shí)器的性能特點(diǎn)

返回列表頁

參   考   價(jià): ¥ 8000

訂  貨  量: ≥1 套

具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9006

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-04-18 16:19:14瀏覽次數(shù):191次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)

經(jīng)營模式:生產(chǎn)廠家

商鋪產(chǎn)品:200條

所在地區(qū):山東濟(jì)南市

聯(lián)系人:李淑珍 (銷售)

產(chǎn)品簡介
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否    

GPS對(duì)時(shí)器提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的16通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的校時(shí)及同步服務(wù)。

詳細(xì)介紹


GPS對(duì)時(shí)器提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的16通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的校時(shí)及同步服務(wù)。

雙網(wǎng)口設(shè)計(jì)是濟(jì)南唯尚電子有限公司,GPS對(duì)時(shí)器的一大特色。實(shí)際網(wǎng)絡(luò)建設(shè)中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡(luò)可以設(shè)計(jì)成不同的兩個(gè)網(wǎng)段或冗余的兩個(gè)局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡(luò)授時(shí)就要采用兩臺(tái)NTP時(shí)間服務(wù)器,針對(duì)用戶的實(shí)際需求,我們設(shè)計(jì)了這款雙網(wǎng)口NTP時(shí)間服務(wù)器,它可以設(shè)置兩個(gè)不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,同時(shí)為兩個(gè)網(wǎng)段(網(wǎng)絡(luò))提供高精度的對(duì)時(shí)服務(wù)。

唯尚,GPS對(duì)時(shí)器是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品??梢詰?yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào), 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時(shí)間同步服務(wù)的選擇。

GPS對(duì)時(shí)器的性能特點(diǎn)

 1、雙網(wǎng)口NTP時(shí)間服務(wù)器

 2、16通道GPS

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級(jí)

6、支持Telnet/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

9、采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能器等網(wǎng)絡(luò)設(shè)備。

11、間隔時(shí)間(MTBF)≥150000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,追蹤<-163dBW;捕獲時(shí)間:裝置冷啟動(dòng)時(shí),<2min,裝置熱啟動(dòng)時(shí),<10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機(jī)架式機(jī)箱。

電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

 



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購買風(fēng)險(xiǎn),建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
沈阳市| 巴里| 常山县| 藁城市| 肇庆市| 东至县| 湟中县| 万州区| 东乡县| 如皋市| 年辖:市辖区| 高唐县| 竹北市| 奉新县| 罗定市| 高淳县| 红桥区| 垦利县| 涟源市| 个旧市| 象州县| 墨脱县| 阳西县| 普定县| 同心县| 繁昌县| 贺兰县| 河间市| 景谷| 分宜县| 灵宝市| 湖州市| 清原| 娱乐| 离岛区| 修文县| 高唐县| 遵义县| 体育| 建昌县| 永平县|