沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產品

  • 行業(yè)產品

山東唯尚電子有限公司


當前位置:山東唯尚電子有限公司>>NTP時間服務器>>唯尚GPS衛(wèi)星校時服務器的性能特點

唯尚GPS衛(wèi)星校時服務器的性能特點

返回列表頁

參   考   價: ¥ 8000

訂  貨  量: ≥1 套

具體成交價以合同協議為準

產品型號W9006

品       牌其他品牌

廠商性質生產商

所  在  地濟南市

聯系方式:李淑珍查看聯系方式

更新時間:2023-11-15 10:31:07瀏覽次數:176次

聯系我時,請告知來自 儀表網

經營模式:生產廠家

商鋪產品:200條

所在地區(qū):山東濟南市

聯系人:李淑珍 (銷售)

產品簡介
產地 國產 電源電壓 220V
加工定制 否 外形尺寸 19英寸mm

GPS衛(wèi)星校時服務器提供的高精度的網絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產品內部集成了一個高品質的16通道GPS授時,可以在任何地方為網絡提供高精度的校時及同步服務。

詳細介紹


GPS衛(wèi)星校時服務器提供的高精度的網絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產品內部集成了一個高品質的16通道GPS授時,可以在任何地方為網絡提供高精度的校時及同步服務。

雙網口設計是濟南唯尚電子有限公司,GPS衛(wèi)星校時服務器的一大特色。實際網絡建設中為了確保核心數據,網絡可以設計成不同的兩個網段或冗余的兩個局域網,并且內外網隔離。這樣網絡授時就要采用兩臺NTP時間服務器,針對用戶的實際需求,我們設計了這款雙網口NTP時間服務器,它可以設置兩個不同網段(網絡)的IP地址,同時為兩個網段(網絡)提供高精度的對時服務。

唯尚,GPS衛(wèi)星校時服務器是專門用于為整個網絡所有的服務器和終端設備提供授時和同步服務的高品質產品??梢詰糜陔娦?、銀行、證券、電力、稅收、工業(yè)、商務以及國防等領域,為計算機網絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設備等提供準確的標準時間信號, 是為網絡設備提供準確、標準、可靠的時間同步服務的選擇。

GPS衛(wèi)星校時服務器的性能特點

 1、雙網口NTP時間服務器

 2、16通道GPS

3、模塊化結構,NTP/SNTP端口數量可靈活配置,配置20路物理隔離的10/100M網口。

4、支持NTP廣播協議

5、可軟件升級

6、支持Telnet/FTP

7、支持MD5協議

8、可為幾十萬臺客戶端、服務器、工作站提供時間授時服務。

9、采用全模塊化即插即用結構設計,支持板卡熱插拔,配置靈活,維護方便,同時為將來現場網絡改造擴建時增加對時端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協議的路由器、交換機、智能器等網絡設備。

11、間隔時間(MTBF)≥150000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

網絡協議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網絡時間協議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網絡連接:10/100Base-T自適應以太網;RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設備工作狀態(tài)

鎖定指示燈:指示設備GPS/北斗衛(wèi)星是否鎖定

GPS接收接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,追蹤<-163dBW;捕獲時間:裝置冷啟動時,<2min,裝置熱啟動時,<10S;內部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數

尺寸:1/2U,19英寸機架式機箱。

電源:220V/110V交、直流自適應,雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

 



您感興趣的產品PRODUCTS YOU ARE INTERESTED IN

儀表網 設計制作,未經允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內容的真實性、準確性和合法性由相關企業(yè)負責,儀表網對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產品前務必確認供應商資質及產品質量。

會員登錄

×

請輸入賬號

請輸入密碼

=請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
景泰县| 寿阳县| 息烽县| 通城县| 武山县| 曲靖市| 巴东县| 灵丘县| 宜良县| 海口市| 黎城县| 唐河县| 宁蒗| 巴南区| 永济市| 高雄市| 正蓝旗| 宜昌市| 同德县| 和政县| 积石山| 临朐县| 湖南省| 宜春市| 宜都市| 鹿泉市| 葵青区| 独山县| 前郭尔| 改则县| 大渡口区| 睢宁县| 岳池县| 翁源县| 徐水县| 遂宁市| 常宁市| 昆明市| 台东县| 洪湖市| 内丘县|