山東唯尚電子有限公司
產(chǎn)品型號(hào)W9006
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時(shí)間:2023-11-15 11:26:11瀏覽次數(shù):518次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 外形尺寸 | 19英寸mm |
衛(wèi)星時(shí)鐘服務(wù)器(時(shí)鐘同步服務(wù)器,NTP校時(shí)服務(wù)器,GPS時(shí)鐘產(chǎn)品)以GPS信號(hào)作為時(shí)鐘源,同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時(shí), 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、可靠的時(shí)間同步服務(wù)的選擇。
衛(wèi)星時(shí)鐘服務(wù)器(時(shí)鐘同步服務(wù)器,NTP校時(shí)服務(wù)器,GPS時(shí)鐘產(chǎn)品)以GPS信號(hào)作為時(shí)鐘源,同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時(shí), 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、可靠的時(shí)間同步服務(wù)的選擇。
唯尚衛(wèi)星時(shí)鐘服務(wù)器網(wǎng)絡(luò)性能:
1、無(wú)與匹敵的機(jī)動(dòng)性
三個(gè)10/100M物理隔離自適應(yīng)以太網(wǎng)接口,連接著是高速率的CPU和5億分之一秒的時(shí)鐘以確保高帶寬NTP性能,當(dāng)保證<10毫秒時(shí)間精度下可以為5000個(gè)每秒NTP請(qǐng)求提供時(shí)間信息。
2、三個(gè)以太網(wǎng)接口提高網(wǎng)絡(luò)配置的機(jī)動(dòng)性多個(gè)接口提供高機(jī)動(dòng)性以適應(yīng)不同的網(wǎng)絡(luò)拓?fù)浣Y(jié)構(gòu),即使是網(wǎng)絡(luò)增長(zhǎng)和改變。裝置可以是處于不同子網(wǎng)和不同的硬件結(jié)構(gòu)的客戶端的時(shí)間源。
3、協(xié)議支持,易于網(wǎng)絡(luò)的整合和管理
所有的常見(jiàn)標(biāo)準(zhǔn)的網(wǎng)絡(luò)管理協(xié)議該產(chǎn)品都支持,協(xié)議有SSH,SSL,,與其相關(guān)的協(xié)議有DHCP(動(dòng)態(tài)主機(jī)配置協(xié)議)和Telnet(遠(yuǎn)程登入),在進(jìn)行服務(wù)器管理時(shí)讓你有多種選擇方式。
4、適應(yīng)你的網(wǎng)絡(luò)
支持IPv4和 IPv6,無(wú)論工作在IPv4環(huán)境或者IPv4 IPv6混合模式或者單獨(dú)的IPv6環(huán)境,這就意味著唯尚產(chǎn)品能適應(yīng)你的網(wǎng)絡(luò)運(yùn)行環(huán)境,在多年以后能真正體現(xiàn)唯尚產(chǎn)品的價(jià)值。
5、固件自動(dòng)升級(jí)提醒
裝置周期性地檢查唯尚固件升級(jí)版本,假如有新版本,簡(jiǎn)單網(wǎng)絡(luò)管理協(xié)議標(biāo)識(shí)連同狀態(tài)信息就會(huì)被發(fā)送到內(nèi)置的網(wǎng)頁(yè)接口,網(wǎng)絡(luò)管理員就可以輕松的看到了。
6、一鍵自動(dòng)升級(jí)固件
更新固件是一件很簡(jiǎn)單的事情,只要相關(guān)的升級(jí)文件和自動(dòng)升級(jí)按鈕就可以完成,就像備份和恢復(fù)服務(wù)器配置文件一樣的簡(jiǎn)單,這歸功于S250采用直觀的簡(jiǎn)單化管理。
。
三、衛(wèi)星時(shí)鐘服務(wù)器的技術(shù)指標(biāo)
GPS接收
接收頻率:1575.42MHz
接收靈敏度:捕獲<-130dBm,追蹤<-130dBm
同時(shí)追蹤:正常狀態(tài)下可同時(shí)追蹤12顆GPS衛(wèi)星
裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;
裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。
捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min
功耗:≤15W
平均間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無(wú)須維護(hù)。
GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns
帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9
時(shí)間報(bào)文
接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600
數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無(wú)
報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。
串行數(shù)據(jù)通道接口RS-232/RS485
接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);
接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);
接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。
串口通信速率:1200bps、2400bps、4800bps、9600bps可選。
NTP網(wǎng)絡(luò)接口
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
Telnet (RFC854)
DHCP (RFC2132)
時(shí)間精度(網(wǎng)絡(luò)時(shí)間服務(wù)器)
每秒NTP請(qǐng)求量 | 時(shí)間標(biāo)識(shí)精度 | 可處理用戶終端請(qǐng)求量 |
0~1000 | 1~10ms | 48,000 |
1000~10000 | 10~100ms | 96,000 |
網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://m.liuyangwu.com/st137933/
主營(yíng)產(chǎn)品:時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器,,時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
南康市|
潞城市|
青阳县|
铜川市|
洪雅县|
山阳县|
上杭县|
漠河县|
齐齐哈尔市|
循化|
若羌县|
哈尔滨市|
呼和浩特市|
海口市|
江门市|
广安市|
抚顺县|
新巴尔虎右旗|
沙坪坝区|
柯坪县|
永修县|
建昌县|
桑植县|
和龙市|
修武县|
墨脱县|
林甸县|
资源县|
万荣县|
乐山市|
彰化县|
响水县|
攀枝花市|
江永县|
神木县|
茌平县|
钟山县|
页游|
启东市|
湟源县|
宣威市|
