沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

山東唯尚電子有限公司


當前位置:山東唯尚電子有限公司>>GPS衛(wèi)星同步時鐘>>山東唯尚GPS衛(wèi)星同步時鐘提供商

山東唯尚GPS衛(wèi)星同步時鐘提供商

返回列表頁

參   考   價: ¥ 8000

訂  貨  量: ≥1 套

具體成交價以合同協(xié)議為準

產(chǎn)品型號W9006

品       牌其他品牌

廠商性質(zhì)經(jīng)銷商

所  在  地濟南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2023-08-15 09:57:25瀏覽次數(shù):349次

聯(lián)系我時,請告知來自 儀表網(wǎng)

經(jīng)營模式:經(jīng)銷商

商鋪產(chǎn)品:59條

所在地區(qū):山東濟南市

聯(lián)系人:李淑珍 (銷售)

產(chǎn)品簡介
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否 外形尺寸 19英寸mm

GPS衛(wèi)星同步時鐘是唯尚公司精心設計的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡時間服務器產(chǎn)品。產(chǎn)品選用高精度授時型GPS、北斗授時板、高性能銣原子鐘和大規(guī)模集成電路設計,提供高精度NTP網(wǎng)絡時間信號,同時可提供高可靠性、高冗余度的時間基準信號。

詳細介紹


GPS衛(wèi)星同步時鐘是唯尚公司精心設計的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡時間服務器產(chǎn)品。產(chǎn)品選用高精度授時型GPS、北斗授時板、高性能銣原子鐘和大規(guī)模集成電路設計,提供高精度NTP網(wǎng)絡時間信號,同時可提供高可靠性、高冗余度的時間基準信號。GPS衛(wèi)星同步時鐘采用模塊化設計,裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時標信號擴展模塊組成,用戶可根據(jù)現(xiàn)場實際需要組合應用。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標信號擴展模塊包括

時間報文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(支持4路以上IP地址)輸出模塊

接收與輸出模塊可按實際需要組合。

GPS衛(wèi)星同步時鐘 的技術指標

1、網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

Telnet(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務功能

GPS衛(wèi)星同步時鐘參考模式,網(wǎng)絡時間服務器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務器

5、GPS

12并行通道GPS

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護。

GPS衛(wèi)星同步時鐘的特點

1、美觀大氣的面板設計與實用的液晶屏幕,可方便地查看裝置信息;

2、多種工作狀態(tài)指示燈,實時反映裝置的運行狀態(tài),便于運行值班人員的日常巡視;

3、所有信號輸出口均經(jīng)過光電隔離,電磁達到標準,某一路輸出信號短路,不會影響其它輸出信號;

4、高精度的時間同步、信號輸出與守時技術;

5、可提供多路脈沖信號(1PPS、1PPM、1PPH、事件,空接點、差分、TTL、5V/24V有源)、IRIB-B信號(TTL、422、232、AC)、時間報文(RS232、RS422/485)、DCF77信號;

6、采用1U或2U 19"標準機箱,可單獨組屏,便于維護和管理;

7、具有自復位能力,在因干擾造成裝置程序出錯時,能自動恢復正常工作;

8、選用高性能、寬范圍的開關電源,工作穩(wěn)定可靠;

9、接收天線采用了防雷設計、信號接收可靠性高,不受電廠/變電站地域條件和環(huán)境的限制;

GPS衛(wèi)星同步時鐘的硬件規(guī)格

1、機箱:面板成形,噴涂高溫烘漆保護

2、面板:進口鋁合金面板,表面拉絲氧化處理

3、安裝:標準19 英寸機架

4、輸出接口:

a) 1PPS、1PPM脈沖信號(空接點)或5V有源脈沖輸出

b) 1PPS、1PPM脈沖信號(差分信號,即RS-422電平)

c) 時間日期報文串口(RS232、RS422/RS485)輸出

d) IRIG-B(DC RS-422)時碼輸出

e) IRIG-B(DC  TTL)時碼輸出

f) IRIG-B(AC)時碼輸出

g) DCF77信號輸出

h)NTP/SNTP網(wǎng)絡對時信號

5、輸入接口:1路GPS信號輸入,BNC接頭

6、調(diào)試口:板載10針端子排

7、LED指示燈:

電源燈 x 1

 



您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設計制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關企業(yè)負責,儀表網(wǎng)對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
五台县| 瑞金市| 唐山市| 白银市| 满洲里市| 铅山县| 荔波县| 霍山县| 宣汉县| 称多县| 方山县| 镇宁| 邳州市| 都匀市| 嘉祥县| 邵武市| 元氏县| 呈贡县| 武鸣县| 乐业县| 同江市| 平顺县| 南涧| 邵东县| 安丘市| 宁津县| 孟州市| 扎赉特旗| 大化| 辽源市| 佛教| 友谊县| 岢岚县| 翁源县| 河北省| 建始县| 寿阳县| 沂水县| 百色市| 察雅县| 隆昌县|