山東唯尚電子有限公司
產(chǎn)品型號
品 牌其他品牌
廠商性質經(jīng)銷商
所 在 地濟南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時間:2023-11-14 14:07:33瀏覽次數(shù):149次
聯(lián)系我時,請告知來自 儀表網(wǎng)| 產(chǎn)地 | 國產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 結構型式 | 其他 |
| 外形尺寸 | 19英寸mm | 顯示方式 | 其他 |
| 應用領域 | 其他 |
該產(chǎn)品提供的高精度的網(wǎng)絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間的基準源)。產(chǎn)品內(nèi)部集成了一個高品質的12通道GPS授時,可以在任何地方為網(wǎng)絡提供高精度的授時及同步服務。
該產(chǎn)品提供的高精度的網(wǎng)絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間的基準源)。產(chǎn)品內(nèi)部集成了一個高品質的12通道GPS授時,可以在任何地方為網(wǎng)絡提供高精度的授時及同步服務。
該設備是專門用于為整個網(wǎng)絡所有的服務器和終端設備提供授時和同步服務的高品質產(chǎn)品,已應用于電信、銀行、證券、電力、稅收、工業(yè)、商務以及國防等領域,為計算機網(wǎng)絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設備等提供準確的標準時間信號,可以為用戶大幅度的提高系統(tǒng)或設備的運行品質和管理品質。
GPS網(wǎng)絡時間服務器簡要特征
多個10M/100M自適應網(wǎng)口
接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)
采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間
支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)
可同時為幾十萬臺客戶端、服務器、工作站提供時間校時服務
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)
單位時間響應能力:>10000次/秒
客戶端軟件操作簡單,顯示直觀,占用系統(tǒng)資源小
GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性
支持SNMP,并有串口可登錄
3個指示燈顯示設備工作狀態(tài)
網(wǎng)絡協(xié)議
NTP v2, v3 , v4 (RFC1119; 1305)
SNTP 簡單網(wǎng)絡時間協(xié)議(RFC 2030)
MD5 鑒定 (RFC 1321)
Telnet (RFC854)
FTP (RFC959)
DHCP (RFC2132)
輸入/輸出連接
網(wǎng)絡連接:10/100Base-T自適應以太網(wǎng);4個RJ-45
串行連接:9針雙向RS232接口,38400,N,8,1
GPS北斗天線:BNC母頭
服務器性能
層1:NTP時間服務器時鐘參考模式
工作于該模式下時可以從用戶設定的其它NTP時間服務器獲取時鐘。該模式即可做為工作模式也可做為當失去GPS北斗信號后無法工作的情況下的備份工作模式。時間標識的精度依賴于NTP時間服務器。NTP請求處理能力保持不變,與所處何層無關。
管理員/用戶接口
網(wǎng)絡接口
RS-232接口
工作狀態(tài)顯示燈
電源指示燈:指示電源是否正常;
PPS指示燈:指示設備工作狀態(tài)
鎖定指示燈:指示設備GPS/北斗衛(wèi)星是否鎖定
GPS
12并行通道GPS
相對于UTC時間精度<20ns,網(wǎng)絡因素可導致用戶終端的同步時鐘精度降低至1~10ms(典型值)
層2:GPS北斗時鐘參考模式
單位時間處理同步請求能力:>10000次/秒
用戶終端同步時鐘精度:1~10ms
GPS網(wǎng)絡時間服務器的典型業(yè)績:
日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://m.liuyangwu.com/st153421/
主營產(chǎn)品:時間同步服務器,北斗同步時鐘,GPS衛(wèi)星同步時鐘,NTP授時服務器,,時間服務器,北斗校時產(chǎn)品,網(wǎng)絡時鐘同步系統(tǒng),子鐘, ,時間統(tǒng)一設備
移動端:山東唯尚電子有限公司手機站
儀表網(wǎng) 設計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產(chǎn)品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
山東唯尚電子有限公司
黄骅市|
南郑县|
六枝特区|
桐柏县|
万全县|
澜沧|
昌邑市|
涞源县|
上思县|
景东|
宣化县|
东丽区|
武乡县|
孟津县|
龙门县|
六枝特区|
遵化市|
义乌市|
龙泉市|
台前县|
宁海县|
金门县|
高州市|
黎川县|
宜阳县|
通化市|
黑山县|
嘉义县|
叙永县|
栾川县|
靖州|
禄丰县|
夹江县|
荣成市|
龙口市|
敖汉旗|
岳池县|
海门市|
玛沁县|
佛坪县|
鞍山市|
