山東唯尚電子有限公司
產(chǎn)品型號(hào)W9001
品 牌其他品牌
廠商性質(zhì)經(jīng)銷商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時(shí)間:2023-11-14 14:12:34瀏覽次數(shù):166次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 外形尺寸 | 19英寸mm |
該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù)
該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供標(biāo)準(zhǔn)時(shí)鐘信號(hào)和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國(guó)防、、教育、IT等領(lǐng)域。
北斗網(wǎng)絡(luò)同步時(shí)鐘技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) Telnet(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對(duì)稱加密
IPV4、IPV6、IPv4/IPv6 Hybrid
服務(wù)器性能
GPS時(shí)鐘參考模式,同步精度1μs
用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)
用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端
NTP請(qǐng)求量:14000次/秒
支持3000條授時(shí)日志記錄功能
GPS關(guān)閉后時(shí)間保持精度可選
標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))
選件 恒溫晶振(OCXO):1ms(72小時(shí))
選件 銣原子鐘(Rb):1ms(年)
GPS及天線
16通道授時(shí)型GPS
UTC同步精度30ns
可預(yù)設(shè)為單星授時(shí)窗口模式
接收L1,C/A碼信號(hào)-1575.42MHz
追蹤及鎖定靈敏度可達(dá)-160dBm
授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長(zhǎng)。
物理及環(huán)境參數(shù)
尺寸:1U/2 U機(jī)架式機(jī)箱
重量:2.5Kg
電源:220V ±20% 47Hz ~63Hz
工作溫度:-10℃~ 55℃(主機(jī))
-40℃~ 75℃(天線)
存貯溫度:-45℃~ 85℃
濕度: 95%無(wú)冷凝
功耗: 10W
抗干擾
在雷擊過(guò)電壓、一次回路操作、開(kāi)關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:山東唯尚電子有限公司 http://m.liuyangwu.com/st153421/
主營(yíng)產(chǎn)品:時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器,,時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘, ,時(shí)間統(tǒng)一設(shè)備
移動(dòng)端:山東唯尚電子有限公司手機(jī)站
儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
山東唯尚電子有限公司
成都市|
清水县|
新晃|
寿阳县|
永登县|
西峡县|
化德县|
图们市|
合阳县|
天气|
黄龙县|
海盐县|
来宾市|
乌鲁木齐县|
天峻县|
东乌珠穆沁旗|
刚察县|
台南县|
曲沃县|
太仆寺旗|
达州市|
舒城县|
绩溪县|
台江县|
剑河县|
苏尼特左旗|
富顺县|
双城市|
平江县|
贵溪市|
香格里拉县|
鄯善县|
额尔古纳市|
当雄县|
博客|
栖霞市|
镇宁|
富源县|
宝清县|
孝昌县|
广灵县|
