沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>NTP時(shí)間服務(wù)器>> GPS網(wǎng)絡(luò)校時(shí)服務(wù)器|唯尚北斗網(wǎng)絡(luò)時(shí)鐘

GPS網(wǎng)絡(luò)校時(shí)服務(wù)器|唯尚北斗網(wǎng)絡(luò)時(shí)鐘

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2017-01-10 19:53:38瀏覽次數(shù):508次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
該產(chǎn)品是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已廣泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供精準(zhǔn)的標(biāo)準(zhǔn)時(shí)間信號(hào),zui終可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

    GPS網(wǎng)絡(luò)校時(shí)服務(wù)器的后面板有兩個(gè)高質(zhì)量的10M/100M自適應(yīng)網(wǎng)口,即插即用的運(yùn)行模式使安裝和服務(wù)非常簡單,且不需要任何其他的付費(fèi)服務(wù),裝置高度可靠的性能*依賴與唯尚公司*的網(wǎng)絡(luò)時(shí)間服務(wù)器的制造經(jīng)驗(yàn)。

     GPS網(wǎng)絡(luò)校時(shí)服務(wù)器(GPS時(shí)鐘裝置,北斗授時(shí)服務(wù)器,NTP時(shí)間戳)從GPS衛(wèi)星的原子鐘上獲取時(shí)間,內(nèi)部裝有12通道的GPS接收機(jī),可以同時(shí)跟蹤所有可見的衛(wèi)星來保證獲取時(shí)間的精度和可靠性,在可見衛(wèi)星很少等惡劣環(huán)境下,裝置的單星授時(shí)模式也能*保證時(shí)間的準(zhǔn)確度。磁吸式窗式安裝天線可保證在間斷的和衛(wèi)星很少的時(shí)候也能跟蹤衛(wèi)星信號(hào)。

       該產(chǎn)品可以通過一個(gè)全雙工的RS232串口或NET端口完成設(shè)置和監(jiān)控。一個(gè)交互式的WINDOWS界面程序可以輕松的完成對(duì)裝置的設(shè)置??赏ㄟ^NET端口對(duì)裝置進(jìn)行遠(yuǎn)程的控制。前面板顯示屏可將UTC時(shí)間完整的顯示出來。

       該產(chǎn)品支持各種網(wǎng)絡(luò)時(shí)間協(xié)議,使它在不影響網(wǎng)絡(luò)性能的情況下安裝到你的網(wǎng)絡(luò)中。SNMP和MIBII為網(wǎng)絡(luò)管理系統(tǒng)提供了一個(gè)標(biāo)準(zhǔn)接口。MD5安全協(xié)議是包括一個(gè)NTP客戶-服務(wù)器通訊的安全協(xié)議,F(xiàn)TP協(xié)議可以輕松的支持FIRMWARE升級(jí)。

GPS網(wǎng)絡(luò)校時(shí)服務(wù)器的特點(diǎn)及指標(biāo)

特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的精確時(shí)鐘同步

高性價(jià)比的網(wǎng)絡(luò)時(shí)間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時(shí)間

提高網(wǎng)絡(luò)中文件傳輸?shù)臏?zhǔn)確性,協(xié)助快速進(jìn)行網(wǎng)絡(luò)故障的分析和診斷

有屋頂和窗式安裝型天線可供選擇

可以支持48000個(gè)用戶,并保證同步時(shí)間精度在1-10ms之間。

簡單的安裝方式

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  net(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對(duì)稱加密

*4、*6、*4/*6 Hybrid

輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1

GPS接收機(jī)/天線指標(biāo):

12通道GPS接收機(jī)

授時(shí)的zui少衛(wèi)星要求:1顆

GPS時(shí)間標(biāo)準(zhǔn):UTC時(shí)間

精度:<1μs(相對(duì)于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)

天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。

濟(jì)南唯尚電子有限公司(:http://www.jnweishang.com/index.asp)擁有10年專業(yè)生產(chǎn)GPS網(wǎng)絡(luò)校時(shí)服務(wù)器經(jīng)驗(yàn),產(chǎn)品性能*!設(shè)計(jì)*!*!正在國內(nèi)外近萬個(gè)現(xiàn)場穩(wěn)定運(yùn)行。我們?cè)负湍餐瑒?chuàng)造奇跡!

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
包头市| 延吉市| 兴业县| 浮梁县| 稻城县| 略阳县| 延庆县| 岢岚县| 彭阳县| 和田市| 五家渠市| 达日县| 吉木乃县| 大石桥市| 新平| 台东市| 扶风县| 周口市| 广昌县| 金湖县| 永寿县| 象山县| 玛纳斯县| 武汉市| 林西县| 尼木县| 阳江市| 黑河市| 金阳县| 乌拉特后旗| 新乡县| 永吉县| 宁南县| 西青区| 新干县| 海原县| 淄博市| 台东市| 连云港市| 绥德县| 航空|