沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>NTP時(shí)間服務(wù)器>> 唯尚NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器|GPS授時(shí)服務(wù)器

唯尚NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器|GPS授時(shí)服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2016-11-12 15:29:35瀏覽次數(shù):338次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器、GPS授時(shí)服務(wù)器是濟(jì)南唯尚專(zhuān)業(yè)生產(chǎn)的產(chǎn)品,為了滿足更多用戶的需求,我司正在研發(fā)更多類(lèi)型的時(shí)間服務(wù)器,歡迎有意者。

濟(jì)南唯尚電子有限公司NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器的出現(xiàn)標(biāo)志著同步技術(shù)的一大突破,它結(jié)合了衛(wèi)星授時(shí)同步技術(shù)和高速大容量的數(shù)據(jù)處理技術(shù),提供基于以太網(wǎng)的用戶接口,支持多種網(wǎng)絡(luò)協(xié)議。

NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器(NTP協(xié)議時(shí)鐘,GPS網(wǎng)絡(luò)校時(shí)設(shè)備,北斗網(wǎng)絡(luò)同步時(shí)鐘)是為網(wǎng)絡(luò)設(shè)備提供高精度高穩(wěn)定度時(shí)間源的專(zhuān)業(yè)時(shí)間頻率設(shè)備,接收GPS/北斗衛(wèi)星信號(hào),提取其中的定時(shí)信息,用以調(diào)整服務(wù)器的本地時(shí)間,并以NTP/SNTP協(xié)議(Network Time Protocol)向下分發(fā)標(biāo)準(zhǔn)時(shí)間;在需要時(shí)間同步服務(wù)的PC機(jī)或服務(wù)器上,運(yùn)行一個(gè)客戶端程序讀取NTP/SNTP協(xié)議,獲得時(shí)間信息,并修改本機(jī)時(shí)間。10/100M自適應(yīng)的以太網(wǎng)接口可使您很方便的將它接入到您現(xiàn)有的網(wǎng)絡(luò)中。為了加強(qiáng)安全性,C/S之間的通信可選擇采用MD5安全協(xié)議,以保護(hù)C/S不受到攻擊。友好的用戶接口是產(chǎn)品的一大特色。

該設(shè)備是專(zhuān)門(mén)用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已廣泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供精準(zhǔn)的標(biāo)準(zhǔn)時(shí)間信號(hào),zui終可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來(lái)自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí)接收機(jī),可以在*任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

NTP網(wǎng)絡(luò)時(shí)鐘服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為*工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無(wú)法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴(lài)于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無(wú)關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收機(jī)

12并行通道GPS接收機(jī)  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
始兴县| 桓仁| 清远市| 西宁市| 东丰县| 平原县| 永康市| 抚远县| 连云港市| 三江| 罗定市| 嵊泗县| 昌黎县| 英德市| 大石桥市| 堆龙德庆县| 垣曲县| 钟山县| 沭阳县| 九龙坡区| 建宁县| 台湾省| 石首市| 康马县| 淮阳县| 民和| 新密市| 会同县| 丘北县| 昆山市| 贵溪市| 临清市| 大冶市| 岑溪市| 南川市| 泾川县| 岳普湖县| 通州区| 游戏| 法库县| 徐水县|