沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>北斗衛(wèi)星同步時(shí)鐘>> 北斗時(shí)鐘同步服務(wù)器|北斗時(shí)間服務(wù)器,國內(nèi)

北斗時(shí)鐘同步服務(wù)器|北斗時(shí)間服務(wù)器,國內(nèi)

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2017-01-14 19:28:32瀏覽次數(shù):638次

聯(lián)系我時(shí),請告知來自 儀表網(wǎng)
北斗時(shí)鐘同步服務(wù)器、北斗時(shí)間服務(wù)器采用模塊化設(shè)計(jì),裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時(shí)標(biāo)信號擴(kuò)展模塊組成,用戶可根據(jù)現(xiàn)場實(shí)際需要組合應(yīng)用。

濟(jì)南唯尚電子有限公司是北斗時(shí)鐘同步服務(wù)器專業(yè)提供商,產(chǎn)品正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運(yùn)行,*!

北斗時(shí)鐘同步服務(wù)器(GPS衛(wèi)星時(shí)鐘裝置,GPS*衛(wèi)星同步時(shí)鐘)是唯尚公司精心設(shè)計(jì)、自行研制開發(fā)的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡(luò)時(shí)間服務(wù)器產(chǎn)品。產(chǎn)品選用高精度授時(shí)型GPS接收機(jī)、北斗授時(shí)板、高性能銣原子鐘和大規(guī)模集成電路設(shè)計(jì),提供高精度NTP網(wǎng)絡(luò)時(shí)間信號,同時(shí)可提供高可靠性、高冗余度的時(shí)間基準(zhǔn)信號。采用*的時(shí)間頻率測控技術(shù)馴服銣原子頻標(biāo),使原子頻標(biāo)的輸出頻率精密同步在GPS/北斗參考系統(tǒng)上,輸出穩(wěn)定度優(yōu)良的高精度頻率信號。同時(shí)根據(jù)基準(zhǔn)信號同步輸出多種時(shí)間頻率信號輸出,可為國防、電力、電信、廣電等關(guān)鍵部門系統(tǒng)提供可靠的頻率基準(zhǔn)信號。

北斗時(shí)鐘同步服務(wù)器采用模塊化設(shè)計(jì),裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時(shí)標(biāo)信號擴(kuò)展模塊組成,用戶可根據(jù)現(xiàn)場實(shí)際需要組合應(yīng)用。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時(shí)功能模塊

時(shí)標(biāo)信號擴(kuò)展模塊包括

時(shí)間報(bào)文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時(shí)碼輸出模塊

IRIG-B(AM)時(shí)碼輸出模塊

DCF77時(shí)碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨(dú)立IP地址)輸出模塊

接收與輸出模塊可按實(shí)際需要組合。

北斗時(shí)鐘同步服務(wù)器 的技術(shù)指標(biāo)

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時(shí)分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時(shí)間服務(wù)功能

北斗時(shí)鐘同步服務(wù)器參考模式,一級網(wǎng)絡(luò)時(shí)間服務(wù)器

用戶終端同步授時(shí)精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS接收機(jī)

12并行通道GPS接收機(jī)

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關(guān)閉后時(shí)間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時(shí))

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機(jī)

同時(shí)處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時(shí)間(MTBF)≥300000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護(hù)。

北斗時(shí)鐘同步服務(wù)器的技術(shù)特點(diǎn)

1、采用冗余結(jié)構(gòu),具有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時(shí)間基準(zhǔn)配置方法。當(dāng)GPS授時(shí)不穩(wěn)定或不可用時(shí),能夠自動切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時(shí),銣原子頻標(biāo)自動進(jìn)入保持狀態(tài),繼續(xù)提供高精度頻率和時(shí)間信號輸出。

2、可輸出滿足IEEE STD1344-1995標(biāo)準(zhǔn)的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

3、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

4、時(shí)間報(bào)文輸出采用了雙CPU并行處理技術(shù),報(bào)文發(fā)送時(shí)刻為秒的準(zhǔn)時(shí)沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點(diǎn)能輸出高精度的脈沖信號,誤差不大于10μs。

6、具備四個物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口(每個端口具有獨(dú)立的MAC地址),支持NTP/SNTP和time/UDP時(shí)間協(xié)議,網(wǎng)絡(luò)授時(shí)精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標(biāo)準(zhǔn)輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號輸出口均經(jīng)過光電隔離,電磁抗干擾達(dá)到III級標(biāo)準(zhǔn);

10、具有告警顯示和告警信號輸出功能,包括電源消失告警、外同步信號消失告警、以及本裝置自檢異常告警;

11、可同時(shí)為幾十萬臺客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)等網(wǎng)絡(luò)設(shè)備;

13、高效嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

典型業(yè)績:鹽城供電公司、宿遷供電公司、湖州供電公司、義烏供電公司、寧波供電公司、濟(jì)南供電公司、濰坊供電公司、青島供電公司、煙臺供電公司、棗莊供電公司

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
苏尼特右旗| 比如县| 台南县| 娱乐| 大埔县| 平罗县| 舒兰市| 绍兴县| 洞头县| 邓州市| 阿拉善左旗| 崇明县| 鹰潭市| 河西区| 临夏市| 华阴市| 洪江市| 沭阳县| 青冈县| 香河县| 新宾| 嘉峪关市| 绿春县| 溧水县| 龙陵县| 呼玛县| 武鸣县| 满洲里市| 仲巴县| 兴城市| 贵州省| 固安县| 阜南县| 台东市| 钟祥市| 临夏市| 霸州市| 麟游县| 繁峙县| 饶河县| 罗田县|