當前位置:濟南唯尚電子有限公司>>W系列同步時鐘>>NTP時間服務器>> NTP授時服務器|NTP網(wǎng)絡時鐘,局域網(wǎng)對時常采用
| 參 考 價 | 面議 |
產(chǎn)品型號
品 牌
廠商性質生產(chǎn)商
所 在 地濟南市
聯(lián)系方式:權莉查看聯(lián)系方式
更新時間:2017-02-15 19:43:21瀏覽次數(shù):657次
聯(lián)系我時,請告知來自 儀表網(wǎng)NTP授時服務器(GPS時鐘裝置,北斗授時服務器,NTP時間戳)從GPS衛(wèi)星的原子鐘上獲取時間,內(nèi)部裝有12通道的GPS接收機,可以同時跟蹤所有可見的衛(wèi)星來保證獲取時間的精度和可靠性,在可見衛(wèi)星很少等惡劣環(huán)境下,裝置的單星授時模式也能*保證時間的準確度。磁吸式窗式安裝天線可保證在間斷的和衛(wèi)星很少的時候也能跟蹤衛(wèi)星信號。
NTP服務器詳細參數(shù)
授時精度:1-10ms
支持協(xié)議:NTP/SNTP ,SNMP,UDP,net,IP,TCP,web
網(wǎng)口數(shù)量:可配置多路網(wǎng)口輸出。
CPU:雙CPU同時工作,32位CPU雙核處理器,無硬盤無風扇設計,性能*提高
衛(wèi)星接收機:支持單GPS、單北斗、雙GPS、雙北斗、 GPS/北斗雙系統(tǒng)衛(wèi)星接收機配置。
守時功能:恒溫晶振精度可達1E-9
吞吐量:可滿足每秒3000次時間請求
本地告警:LED指示燈,繼電器干接點
裝置有標準RS232、RS422/485、脈沖、IRIG-B、DCF77、NTP、IEEE1588協(xié)議時間輸出等接口形式,可以適應各種不同設備的校時需要。
NTP授時服務器的特點及指標
特別適合關鍵網(wǎng)絡應用的精確時鐘同步
高性價比的網(wǎng)絡時間同步解決方案
從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時間
提高網(wǎng)絡中文件傳輸?shù)臏蚀_性,協(xié)助快速進行網(wǎng)絡故障的分析和診斷
有屋頂和窗式安裝型天線可供選擇
可以支持48000個用戶,并保證同步時間精度在1-10ms之間。
簡單的安裝方式
網(wǎng)絡協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) net(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對稱加密
*4、*6、*4/*6 Hybrid
輸出接口:10M/100M自適應網(wǎng)口;9針RS232串口9600 N 8 1
GPS接收機/天線指標:
12通道GPS接收機
授時的zui少衛(wèi)星要求:1顆
GPS時間標準:UTC時間
精度:<1μs(相對于UTC),因網(wǎng)絡因素的影響網(wǎng)絡同步精度為1-10ms(典型)
天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。
濟南唯尚電子有限公司(:http://www.jnweishang.com/index.asp)擁有10年專業(yè)生產(chǎn)NTP授時服務器經(jīng)驗,產(chǎn)品性能*!設計*!*!正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運行。我們愿和您共同創(chuàng)造奇跡!
請輸入賬號
請輸入密碼
請輸驗證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關企業(yè)負責,儀表網(wǎng)對此不承擔任何保證責任。
溫馨提示:為規(guī)避購買風險,建議您在購買產(chǎn)品前務必確認供應商資質及產(chǎn)品質量。