沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>NTP時(shí)間服務(wù)器>> 山東濟(jì)南GPS衛(wèi)星對(duì)時(shí)服務(wù)器

山東濟(jì)南GPS衛(wèi)星對(duì)時(shí)服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2017-03-31 11:21:17瀏覽次數(shù):841次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
濟(jì)南唯尚電子有限公司研發(fā)的GPS衛(wèi)星對(duì)時(shí)服務(wù)器、GPS衛(wèi)星授時(shí)服務(wù)器是基于型GPS高精度定位授時(shí)模塊開(kāi)發(fā)的基礎(chǔ)型網(wǎng)絡(luò)校時(shí)產(chǎn)品,歡迎有意者。

GPS衛(wèi)星對(duì)時(shí)服務(wù)器(GPS衛(wèi)星時(shí)鐘裝置,北斗網(wǎng)絡(luò)校時(shí)設(shè)備,網(wǎng)絡(luò)時(shí)間*)概述

GPS衛(wèi)星對(duì)時(shí)服務(wù)器是為服務(wù)器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠時(shí)間服務(wù)的*解決方案,能提供精確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)授時(shí)協(xié)議,采用安全的MD5協(xié)議和證書(shū)加密方式,具有完整的日志記錄功能,可支持NTP/SNTP網(wǎng)絡(luò)校時(shí)、串口、IRIG-B、DCF77、PTP、脈沖信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。

產(chǎn)品有多種型號(hào)可供選擇,W9006C為有1個(gè)10/100M自適應(yīng)的以太網(wǎng)口,W9006D為有2個(gè)10/100M自適應(yīng)的以太網(wǎng)口,W9005為有4個(gè)10/100M自適應(yīng)的以太網(wǎng)口,網(wǎng)口間物理相互隔離,當(dāng)某個(gè)網(wǎng)口發(fā)生故障時(shí)不會(huì)影響其他網(wǎng)口正常工作,*保證數(shù)據(jù)安全性。IP地址可設(shè)置為同一個(gè)網(wǎng)段或者不同網(wǎng)段,并可兩個(gè)網(wǎng)口設(shè)置為同一IP地址作為備份使用。

該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS接收機(jī)、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時(shí)鐘信號(hào)和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國(guó)防、醫(yī)療、教育、*、IT等領(lǐng)域。

    濟(jì)南唯尚電子有限公司(http://www.jnweishang.com/index.asp)研發(fā)的GPS衛(wèi)星對(duì)時(shí)服務(wù)器是基于型GPS高精度定位授時(shí)模塊開(kāi)發(fā)的基礎(chǔ)型網(wǎng)絡(luò)校時(shí)產(chǎn)品,裝置CPU接收GPS高精度定位授時(shí)模塊每秒發(fā)送的一次信號(hào),其時(shí)間精度在1μs以內(nèi),在任何時(shí)刻、在*任何位置均能可靠接收到信號(hào),衛(wèi)星不間斷地發(fā)送自身的星歷參數(shù)和時(shí)間信息,GPS發(fā)送的時(shí)間信息包含年、月、日、時(shí)、分、秒以及IPPS(標(biāo)準(zhǔn)秒)信號(hào),因而具有很高的頻率精度(可達(dá)l0-12量級(jí))和時(shí)間精度。在數(shù)據(jù)中心中采用GPS衛(wèi)星同步時(shí)鐘有著明顯的優(yōu)勢(shì),可以實(shí)現(xiàn)數(shù)據(jù)中心各系統(tǒng)在統(tǒng)一GPS時(shí)間基準(zhǔn)下的運(yùn)行監(jiān)控和事后分析。

該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的*解決方案,能提供精確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)授時(shí)協(xié)議。裝置提供的高精度的時(shí)鐘信號(hào)直接來(lái)自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘,采用*的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、頻率測(cè)控等技術(shù),該產(chǎn)品整體功耗小,采用無(wú)風(fēng)扇無(wú)硬盤設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào),已經(jīng)被成功應(yīng)用于IT、金融、石化、*、國(guó)防、廣電、通信、電力、交通、醫(yī)療、水利、冶金、安防、教育等領(lǐng)域的授時(shí)服務(wù)。

GPS衛(wèi)星對(duì)時(shí)服務(wù)器的優(yōu)勢(shì)

? GPS北斗接收天線重點(diǎn)考慮了防雷設(shè)計(jì)、穩(wěn)定性設(shè)計(jì)、抗干擾設(shè)計(jì), 信號(hào)接收可靠性高,不受地域條件和環(huán)境的限制。

? 可同時(shí)為上萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

? 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、DVR、控制器等網(wǎng)絡(luò)設(shè)備。

? 取時(shí)靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機(jī)配置,也可從數(shù)以千計(jì)的互聯(lián)網(wǎng)網(wǎng) 絡(luò) 時(shí)間服務(wù)器直接取得標(biāo)準(zhǔn)時(shí)間。

? 支持廣泛,可響應(yīng)數(shù)據(jù)中心各種服務(wù)器、網(wǎng)絡(luò)設(shè)備的授時(shí)請(qǐng)求。

? 系統(tǒng)化設(shè)計(jì),提升時(shí)間校時(shí)服務(wù)的級(jí)別。

? 海量存儲(chǔ)設(shè)備同步歷史。

? 提供設(shè)備同步操作追蹤,追蹤*無(wú)同步動(dòng)作的設(shè)備。

? 提供設(shè)備同步精度分析,使設(shè)備時(shí)間誤差在可控范圍內(nèi)。

GPS衛(wèi)星對(duì)時(shí)服務(wù)器的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? *4、*6、*6 Hybrid協(xié)議

  net,web

服務(wù)器性能

? 用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端

? NTP請(qǐng)求量:4000次/秒

? 16通道授時(shí)型GPS接收機(jī)

? UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時(shí)精度<1ms(72小時(shí))

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準(zhǔn)確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機(jī)架式機(jī)箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機(jī)),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無(wú)冷凝

? 功耗: 15W

天饋線長(zhǎng)度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機(jī);1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

    唯尚公司具有現(xiàn)代企業(yè)的管理機(jī)制,注重人才培養(yǎng)及新產(chǎn)品開(kāi)發(fā),嚴(yán)格按照GB/T19001-2000-ISO9001:2000質(zhì)量認(rèn)證體系對(duì)產(chǎn)品質(zhì)量及售后服務(wù)體系進(jìn)行管理和控制。唯尚公司作為專業(yè)的GPS衛(wèi)星對(duì)時(shí)服務(wù)器的提供商和服務(wù)商,將不斷拓展授時(shí)產(chǎn)品的應(yīng)用空間和領(lǐng)域,積*力于授時(shí)產(chǎn)品的行業(yè)應(yīng)用及專業(yè)化和產(chǎn)業(yè)化。

 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
延安市| 湘乡市| 屯门区| 蒙阴县| 古蔺县| 噶尔县| 车致| 抚顺县| 融水| 平昌县| 揭西县| 尤溪县| 绥化市| 琼结县| 绵阳市| 盖州市| 镇原县| 云南省| 临澧县| 肇州县| 蓬溪县| 潞城市| 广州市| 洪洞县| 湛江市| 行唐县| 湖北省| 当雄县| 永春县| 平南县| 苗栗县| 花莲市| 广元市| 教育| 屏南县| 色达县| 高平市| 福鼎市| 夹江县| 罗甸县| 句容市|