沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>CDMA同步時(shí)鐘>> CDMA對(duì)時(shí)服務(wù)器

CDMA對(duì)時(shí)服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2017-04-03 04:28:44瀏覽次數(shù):675次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
CDMA對(duì)時(shí)服務(wù)器、CDMA主時(shí)鐘服務(wù)器系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行穩(wěn)定可靠,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù)

不用敷設(shè)接收天線,易于安裝的時(shí)間服務(wù)器--CDMA對(duì)時(shí)服務(wù)器

CDMA對(duì)時(shí)服務(wù)器(GPS授時(shí)服務(wù)器,網(wǎng)絡(luò)校時(shí)設(shè)備,局域網(wǎng)對(duì)時(shí))概述

將通信網(wǎng)上各種通信設(shè)備或計(jì)算機(jī)設(shè)備的時(shí)間信息基于UTC(協(xié)調(diào)世界時(shí))時(shí)間偏差限定在足夠小的范圍內(nèi),這種同步過(guò)程叫做時(shí)間同步。計(jì)算機(jī)時(shí)鐘用于記錄事件的時(shí)間信息,如信息、文件創(chuàng)建和訪問(wèn)時(shí)間、數(shù)據(jù)庫(kù)處理時(shí)間等,如果計(jì)算機(jī)時(shí)鐘不準(zhǔn)確,那么這些應(yīng)用中很多將無(wú)法正常工作。對(duì)時(shí)間敏感的計(jì)算機(jī)系統(tǒng),如金融業(yè)界服務(wù)器、EDI、大型分布式商業(yè)數(shù)據(jù)庫(kù)、航空航天控制計(jì)算機(jī)等,必須有高精度的時(shí)間信息。因此有一個(gè)好的標(biāo)準(zhǔn)時(shí)間校時(shí)器是非常必要的。

 唯尚產(chǎn)品采用高效嵌入式Linux系統(tǒng)平臺(tái)設(shè)計(jì),擁有2個(gè)獨(dú)立的10M/100M自適應(yīng)網(wǎng)口,可分別配置不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,使用戶可以在多個(gè)不同的業(yè)務(wù)網(wǎng)絡(luò)共用一個(gè)時(shí)間服務(wù)器。產(chǎn)品同時(shí)支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、MD5 Authentication(RFC 1321)、net(RFC854)、FTP(RFC959)等協(xié)議,同時(shí)該產(chǎn)品具有Windows圖形界面管理軟件,可遠(yuǎn)程管理、配置、監(jiān)控服務(wù)器運(yùn)行狀態(tài)。

該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行穩(wěn)定可靠,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù),已廣泛應(yīng)用于金融、通信、電力、交通、廣電、安防、水利、石化、冶金、國(guó)防、醫(yī)療、教育、*、IT等領(lǐng)域的授時(shí)服務(wù)。

CDMA的網(wǎng)絡(luò)運(yùn)營(yíng)需要高精度的時(shí)間同步。為此,每個(gè)CDMA基站都安裝了GPS或北斗接收機(jī)同步于UTC時(shí)間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶,同時(shí),基站具有衛(wèi)星信號(hào)監(jiān)測(cè)功能和高精度時(shí)間保持功能,能提供可靠的時(shí)間精度保證。

該產(chǎn)品是濟(jì)南唯尚電子有限公司精心設(shè)計(jì)、自行研制開(kāi)發(fā)的一款高性能機(jī)架式NTP網(wǎng)絡(luò)時(shí)間服務(wù)器,該產(chǎn)品集成了CDMA接收模塊和高性能工業(yè)級(jí)主板,使用時(shí)不用買(mǎi)卡,無(wú)需付費(fèi),即可通過(guò)CDMA網(wǎng)絡(luò)獲得UTC時(shí)間信息,能非常方便地部署在任何有CDMA信號(hào)的地方,尤其適合部署在不方便布設(shè)室外GPS北斗天線的網(wǎng)絡(luò)通訊機(jī)房?jī)?nèi)。另外,因?yàn)镃DMA便攜天線方便置于室內(nèi),可以*消除雷電天氣對(duì)設(shè)備的破壞。

CDMA對(duì)時(shí)服務(wù)器的特點(diǎn)

1、與GPS校時(shí)比較

    CDMA校時(shí)系統(tǒng)內(nèi)置CDMA時(shí)間接收模塊,*的CDMA接收機(jī)能精確同步于UTC(格林威治世界時(shí)),它通過(guò)CDMA手機(jī)移動(dòng)通訊網(wǎng)絡(luò)獲取GPS時(shí)間信息,只要能接收到CDMA手機(jī)通訊信號(hào),CDMA校時(shí)系統(tǒng)就能穩(wěn)定輸出10ms精度級(jí)別的時(shí)間和同步脈沖。不需要知道確切位置、不需要經(jīng)過(guò)漫長(zhǎng)的測(cè)量傳輸?shù)却?。CDMA校時(shí)系統(tǒng)快速啟動(dòng)和運(yùn)行,能快速鎖定新基站,而且,CDMA校時(shí)系統(tǒng)不需要外接用戶卡,沒(méi)有后續(xù)費(fèi)用問(wèn)題。同時(shí),天線可以內(nèi)置,相比GPS而言,免去了安裝天線的麻煩,而且沒(méi)有天線老化的問(wèn)題??梢詰?yīng)用在建筑物內(nèi),也可以放在機(jī)箱內(nèi)部。讓授時(shí)與系統(tǒng)合為一體。

2、與長(zhǎng)波校時(shí)比校

CDMA校時(shí)系統(tǒng)信號(hào)穩(wěn)定,不易受電源、外界無(wú)線電干擾。同時(shí),也不會(huì)影響其它系統(tǒng)工作。易于安裝,內(nèi)置接收天線,非常方便部署在任何有CDMA信號(hào)的地方。

CDMA對(duì)時(shí)服務(wù)器的技術(shù)指標(biāo)

1)CDMA接收機(jī)頻率:800MHz。

2)平均*間隔時(shí)間(MTBF)≥70000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于10年。

3)輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤10mS。

4)時(shí)間報(bào)文:

A.通訊波特率: 1200、2400、4800、9600可選。

B.?dāng)?shù)據(jù)格式:信息位8位,一位起始位,一位停止位,異或非校驗(yàn),校驗(yàn)幀頭<T>之后校驗(yàn)字節(jié)之前的時(shí)間數(shù)據(jù),ASCⅡ碼。

C.準(zhǔn)確度:≤10mS。

6)NTP網(wǎng)絡(luò)對(duì)時(shí):

支持協(xié)議:NTP,SNTP,ARP,UDP,TCP,ent,ICMP,SNMP,DHCP和TFTP;

網(wǎng)絡(luò)接口:10/100M自適應(yīng)以太網(wǎng)接口,RJ-45;

時(shí)間準(zhǔn)確度:10-100ms

網(wǎng)絡(luò)授時(shí)方案:

    裝置以接收到的CDMA信號(hào)(同步于UTC)為時(shí)間源,通過(guò)NTP/SNTP協(xié)議同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)、路由器、交換機(jī)、智能控制器等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時(shí)。大部分操作系統(tǒng)都自帶NTP服務(wù),只需做一下設(shè)置即可。我公司也提供NTP客戶端軟件,安裝運(yùn)行也可實(shí)現(xiàn)同步。

應(yīng)用案例:北京印章安全認(rèn)證中心、北京數(shù)字證書(shū)、玉田縣鑫迪電力、天津神光高達(dá)機(jī)電工程、北京聯(lián)恒、廣西奧淞、北京紐曼

濟(jì)南唯尚CDMA對(duì)時(shí)服務(wù)器品質(zhì)更優(yōu)秀,價(jià)格更合理,性能更穩(wěn)定;

 濟(jì)南唯尚以專業(yè)廠商的品質(zhì),為您提供*的時(shí)鐘產(chǎn)品。
 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
合肥市| 定西市| 陇川县| 宜阳县| 德格县| 来凤县| 朝阳市| 绵竹市| 阜阳市| 古交市| 乌鲁木齐县| 南丹县| 奇台县| 娱乐| 益阳市| 洪雅县| 正安县| 贵南县| 新巴尔虎左旗| 南江县| 富民县| 汉川市| 曲阜市| 沾化县| 丹东市| 油尖旺区| 岑巩县| 禹城市| 平定县| 乐东| 商南县| 台江县| 荆门市| 顺义区| 大埔区| 广东省| 通山县| 嘉义市| 宁津县| 赤峰市| 会同县|