沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟南唯尚電子有限公司
免費會員

當前位置:濟南唯尚電子有限公司>>W系列同步時鐘>>北斗衛(wèi)星同步時鐘>> 山東北斗網(wǎng)絡校時服務器

山東北斗網(wǎng)絡校時服務器

參  考  價面議
具體成交價以合同協(xié)議為準

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟南市

聯(lián)系方式:權莉查看聯(lián)系方式

更新時間:2017-04-02 15:44:49瀏覽次數(shù):1478次

聯(lián)系我時,請告知來自 儀表網(wǎng)
北斗網(wǎng)絡校時服務器、北斗時鐘同步服務器采用全模塊化結構設計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇,對時信號的種類和數(shù)量都可根據(jù)需要靈活選擇配置。

北斗網(wǎng)絡校時服務器(GPS校時卡,北斗時間同步產(chǎn)品,統(tǒng)一授時)

濟南唯尚電子有限公司生產(chǎn)的北斗網(wǎng)絡校時服務器已通過快速瞬變干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、阻尼震蕩波干擾試驗、沖擊電壓試驗和絕緣試驗符合標準GB/T15153.1-1998(遠動設備及系統(tǒng)  第2部分:工作條件 第1篇:電源和電磁兼容),并達到Ⅲ級及以上標準,產(chǎn)品以GPS信號/北斗信號/IRIG-B碼/OCXO守時單元(可選)為時間基準,內(nèi)嵌*流行的NTP-SERVER服務,以NTP/SNTP協(xié)議同步網(wǎng)絡中的所有計算機、控制器等設備,實現(xiàn)網(wǎng)絡授時。

產(chǎn)品采用精準的測頻與智能馴服算法,使裝置守時單元輸出的時間頻率信號與GPS衛(wèi)星/北斗衛(wèi)星/外部B碼時間基準保持精密同步。由于裝置輸出的1PPS等時間信號是內(nèi)置振蕩器的分頻秒信號輸出,同步于GPS信號/北斗信號但并不受GPS/北斗秒脈沖信號跳變帶來的影響,相當于UTC時間基準的復現(xiàn)。采用了“智能學習算法”的主時鐘,在馴服晶振過程中能夠不斷“學習”晶振的運行特性,并將這些參數(shù)存入板載存儲器中。當GPS/北斗/外部B碼時間基準出現(xiàn)異?;虿豢捎脮r,裝置能夠自動切換到內(nèi)部守時狀態(tài),并依靠板載存儲器中的參數(shù)對晶體振蕩器特性進行補償,使守時電路繼續(xù)提供高可靠性的時間信息輸出,同時避免了因晶體振蕩器老化造成的頻偏對守時指標的影響。

裝置采用全模塊化結構設計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務),對時信號的種類和數(shù)量都可根據(jù)需要靈活選擇配置。裝置有標準RS232、RS422/485、脈沖、IRIG-B、DCF77、PTP、NTP/SNTP協(xié)議時間輸出等接口形式。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標信號擴展模塊包括

時間報文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(支持4路以上獨立IP地址)輸出模塊

接收與輸出模塊可按實際需要組合。

北斗網(wǎng)絡校時服務器 的技術指標

1、網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務功能

北斗網(wǎng)絡校時服務器參考模式,一級網(wǎng)絡時間服務器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務器

5、GPS接收機

12并行通道GPS接收機

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機

同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護。

北斗網(wǎng)絡校時服務器的技術特點

1、采用冗余結構,具有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時間基準配置方法。當GPS授時不穩(wěn)定或不可用時,能夠自動切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時,銣原子頻標自動進入保持狀態(tài),繼續(xù)提供高精度頻率和時間信號輸出。

2、可輸出滿足IEEE STD 1344-1995標準的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時技術實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

3、采用閉環(huán)控制守時技術實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

4、時間報文輸出采用了雙CPU并行處理技術,報文發(fā)送時刻為秒的準時沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點能輸出高精度的脈沖信號,誤差不大于10μs。

6、具備四個物理隔離的相互獨立的10/100Base-T網(wǎng)絡端口(每個端口具有獨立的MAC地址),支持NTP/SNTP和time/UDP時間協(xié)議,網(wǎng)絡授時精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標準輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號輸出口均經(jīng)過光電隔離,電磁抗干擾達到III級標準;

10、具有告警顯示和告警信號輸出功能,包括電源消失告警、外同步信號消失告警、以及本裝置自檢異常告警;

11、可同時為幾十萬臺客戶端、服務器、工作站提供時間校時服務。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標準NTP協(xié)議的路由器、交換機等網(wǎng)絡設備;

13、高效嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風扇設計,穩(wěn)定可靠,MTBF>80000小時。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標簽:
保存成功

(空格分隔,最多3個,單個標簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復您~
在線留言
岳西县| 白城市| 昌黎县| 杭锦后旗| 延吉市| 西乌珠穆沁旗| 冷水江市| 通城县| 醴陵市| 松阳县| 于田县| 衡阳县| 阿克| 隆回县| 海林市| 德昌县| 山阴县| 龙陵县| 磐石市| 开阳县| 鹤壁市| 克拉玛依市| 古丈县| 贵南县| 科技| 莱州市| 三河市| 鲁山县| 当阳市| 重庆市| 会宁县| 大庆市| 泰兴市| 太和县| 开平市| 华宁县| 彰化县| 阿图什市| 巨野县| 莲花县| 顺义区|