沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>CDMA同步時(shí)鐘>> 山東CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器

山東CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時(shí)間:2017-06-28 11:00:46瀏覽次數(shù):992次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器、CDMA網(wǎng)絡(luò)時(shí)鐘服務(wù)器(NTP同步時(shí)鐘,GPS校時(shí)器,北斗時(shí)鐘同步)是濟(jì)南唯尚電子有限公司自主開發(fā)生產(chǎn)的一款一層NTP網(wǎng)絡(luò)時(shí)間服務(wù)器。

    CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器(NTP同步時(shí)鐘,GPS校時(shí)器,北斗時(shí)鐘同步)是濟(jì)南唯尚電子有限公司自主開發(fā)生產(chǎn)的一款一層NTP網(wǎng)絡(luò)時(shí)間服務(wù)器,能在防火墻內(nèi)部提供精確安全的網(wǎng)絡(luò)同步時(shí)間信息,它采用CDMA信號(hào)做為時(shí)間同步源,該產(chǎn)品集成了CDMA接收模塊和高性能工業(yè)級(jí)主板,可以通過CDMA網(wǎng)絡(luò)獲得UTC時(shí)間信息,能非常方便部署在任何有CDMA信號(hào)的地方,尤其適合部署在不方便布設(shè)室外GPS天線的網(wǎng)絡(luò)通訊機(jī)房?jī)?nèi)。這就可以為您免去了安裝屋頂式天線的麻煩和產(chǎn)生的額外費(fèi)用。另外,因?yàn)镃DMA天線方便置于室內(nèi),可以*消除雷電天氣對(duì)設(shè)備的破壞。

CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器的技術(shù)指標(biāo):

1.CDMA 接收機(jī)頻率:800MHz。

2.工作溫度:-20℃~+70℃,貯存溫度:-40℃~+85℃,濕度:<95%。

3.電源:220V/110V交、直流自適應(yīng),雙電源冗余。

4.功耗:≤15W。

5.尺寸: 1U,19英寸機(jī)架式機(jī)箱

6.輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤10mS。

7.支持協(xié)議:

NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

NTP Unicast,Broadcast,Multicast,Manycast

SNTP[RFC1769] 協(xié)議

TIME[RFC868]

DAYTIME[RFC867]SNTP4.0(RFC 2030)

MD5 Authentication(RFC 1321)

SSH/SCP (Internet Draft) 協(xié)議

SNMP V1 V2協(xié)議

MIB II (RFC1213)

RSA非對(duì)稱加密算法

net(RFC854)協(xié)議

DHCP (RFC2131) 協(xié)議

FTP(RFC959)協(xié)議

*4、*6、*6 Hybrid協(xié)議

8.用戶容量:超過10000個(gè),NTP請(qǐng)求量:10000次/秒

9.輸入/輸出接口

網(wǎng)口: RJ-45,2路,10/100M自適應(yīng)以太網(wǎng)接口

串口:4路,RS232/422/485電平

CDMA天線:BNC,1路

CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器的特點(diǎn)

1.具備二個(gè)物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口,二個(gè)端口可以靈活的配置使用,可以用在不斷增長(zhǎng)變化的網(wǎng)絡(luò)環(huán)境中;還可以用于不同的子網(wǎng)或不同的物理隔離的網(wǎng)絡(luò)中。另外,還可以用于作為NTP網(wǎng)關(guān)使用,使二個(gè)物理隔離的網(wǎng)絡(luò)共享時(shí)間服務(wù)器資源。

2.顯示屏顯示時(shí)間、網(wǎng)卡狀態(tài)、系統(tǒng)工作狀態(tài)等信息。

3.高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

4.可同時(shí)為上萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間對(duì)時(shí)服務(wù)。

5.支持WINDOWS9X、WINDOWS NT/2000/XP/2003/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng),支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備。

6.多種配置方法,可使用WEB、net、SSH進(jìn)行遠(yuǎn)程管理、配置和升級(jí)。

7.CDMA信號(hào)覆蓋范圍廣,信號(hào)強(qiáng)度高,安裝方便。

8.有詳細(xì)的日志記錄,可以記錄時(shí)間同步事件。

9.不需要布設(shè)室外接收天線,可以*消除雷電天氣對(duì)設(shè)備的破壞。

CDMA網(wǎng)絡(luò)時(shí)間同步服務(wù)器典型業(yè)績(jī):北京數(shù)字證書、玉田縣鑫迪電力、天津神光高達(dá)機(jī)電工程、北京聯(lián)恒、廣西奧淞、北京紐曼

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
阳曲县| 武隆县| 麟游县| 唐山市| 遂溪县| 剑河县| 宁晋县| 长海县| 建湖县| 永康市| 盐池县| 新营市| 镇宁| 铁岭市| 左云县| 普兰县| 大英县| 南充市| 阜新市| 万宁市| 林州市| 阿城市| 游戏| 托克托县| 石家庄市| 恭城| 荃湾区| 松潘县| 屯留县| 万源市| 河西区| 平阳县| 石河子市| 自治县| 镇原县| 炎陵县| 静海县| 雅江县| 德令哈市| 广昌县| 察雅县|