沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

濟(jì)南唯尚電子有限公司
免費(fèi)會員

當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時鐘>>NTP時間服務(wù)器>> 吉林NTP網(wǎng)絡(luò)授時服務(wù)器|大連網(wǎng)絡(luò)同步時鐘

吉林NTP網(wǎng)絡(luò)授時服務(wù)器|大連網(wǎng)絡(luò)同步時鐘

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)莉查看聯(lián)系方式

更新時間:2017-04-25 19:57:44瀏覽次數(shù):2058次

聯(lián)系我時,請告知來自 儀表網(wǎng)
NTP網(wǎng)絡(luò)授時服務(wù)器、網(wǎng)絡(luò)同步時鐘(域時間同步,網(wǎng)絡(luò)時鐘*,北斗校時器)是濟(jì)南唯尚電子有限公司擁有*知識產(chǎn)權(quán)的*臺北斗GPS雙系統(tǒng)網(wǎng)絡(luò)時間服務(wù)器。

NTP網(wǎng)絡(luò)授時服務(wù)器(域時間同步,網(wǎng)絡(luò)時鐘*,北斗校時器)是濟(jì)南唯尚電子有限公司擁有*知識產(chǎn)權(quán)的*臺北斗GPS雙系統(tǒng)網(wǎng)絡(luò)時間服務(wù)器,采用北斗GPS雙系統(tǒng)互為備用設(shè)計(jì),利用北斗高精度授時處理和高精度網(wǎng)絡(luò)時間戳等多項(xiàng)技術(shù),雙系統(tǒng)授時有效融合,支持SNTP/NTP標(biāo)準(zhǔn)網(wǎng)絡(luò)時間傳輸協(xié)議,提供高精度的網(wǎng)絡(luò)授時、串口授時和1PPS信號,滿足北斗和GPS授時互為備用的要求,可*替代GPS授時產(chǎn)品。

產(chǎn)品通過*部門檢測和中國計(jì)量科學(xué)研究院測試,通過上海市科技成果鑒定,“屬國內(nèi)*,達(dá)到*水平”,榮獲“上海市科技進(jìn)步一等獎”,產(chǎn)品已廣泛應(yīng)用于IT、金融、石化、*、國防、廣電、通信、電力、交通、醫(yī)療、水利、冶金、安防、教育等領(lǐng)域的校時服務(wù)。

NTP網(wǎng)絡(luò)授時服務(wù)器技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  net(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   *4、*6、*4/*6 Hybrid

服務(wù)器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關(guān)閉后時間保持精度可選

  標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機(jī)及天線

  16通道授時型GPS接收機(jī)

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  跟蹤及鎖定靈敏度可達(dá)-160dBm

  授時GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動作。

裝置靜電放電干擾試驗(yàn)、電快速瞬變脈沖群干擾試驗(yàn)、高頻干擾試驗(yàn)、輻射電磁場干擾試驗(yàn)、阻尼震蕩波干擾試驗(yàn)、浪涌(沖擊)干擾試驗(yàn)符合標(biāo)準(zhǔn)GB/T17626-1998(電磁兼容 試驗(yàn)和測量技術(shù))和GB/T15153.1-1998(遠(yuǎn)動設(shè)備及系統(tǒng)  第2部分:工作條件 第1篇:電源和電磁兼容),并達(dá)到Ⅲ級及以上標(biāo)準(zhǔn)。

NTP網(wǎng)絡(luò)授時服務(wù)器的特點(diǎn)

顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

支持七路相互獨(dú)立的10/100MBase-T 以太網(wǎng)端口

支持MD5安全加密協(xié)議

支持SNMP網(wǎng)管功能

可同步數(shù)萬臺服務(wù)器、工作站、網(wǎng)絡(luò)計(jì)算機(jī)、DVR等設(shè)備

高精度,服務(wù)器優(yōu)于1μs、客戶端優(yōu)于2ms

大容量,支持14000次/秒、在線支持>50000臺終端設(shè)備同步

高性能工業(yè)級服務(wù)器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達(dá)80000小時

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

直觀的Web界面及NTP管理軟件,可以輕松實(shí)現(xiàn)對服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)

時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

濟(jì)南唯尚電子有限公司位于濟(jì)南市,是一家致力于時間同步設(shè)備的研發(fā)、生產(chǎn)和銷售的*,現(xiàn)有員工80余人。公司自主研發(fā)的GPS(北斗)衛(wèi)星同步時鐘已被幾百個自動化集成商配套使用;電廠/變電站時間同步系統(tǒng)已在上百個電廠/變電站安裝運(yùn)行;NTP/SNTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外近萬個現(xiàn)場穩(wěn)定運(yùn)行,各項(xiàng)技術(shù)指標(biāo)在全國處于。   

                                    

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
阳西县| 清流县| 吉水县| 大关县| 泗阳县| 临西县| 舞阳县| 布拖县| 榆中县| 全州县| 普格县| 云和县| 承德县| 都安| 余姚市| 太保市| 中阳县| 历史| 确山县| 永修县| 武川县| 泸溪县| 黎川县| 丘北县| 高要市| 白水县| 雅安市| 澜沧| 四川省| 阿克苏市| 三穗县| 丹江口市| 台州市| 自贡市| 湟中县| 响水县| 吴堡县| 紫云| 开化县| 睢宁县| 垫江县|