您好, 歡迎來(lái)到儀表網(wǎng)! 登錄| 免費(fèi)注冊(cè)| 產(chǎn)品展廳| 收藏商鋪|
當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>NTP時(shí)間服務(wù)器>> 山西大同GPS網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:權(quán)莉查看聯(lián)系方式
更新時(shí)間:2017-04-30 07:03:52瀏覽次數(shù):2022次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)山東NTP網(wǎng)絡(luò)授時(shí)系統(tǒng)|北京網(wǎng)絡(luò)對(duì)時(shí)產(chǎn)品
山東網(wǎng)絡(luò)授時(shí)儀|濟(jì)南NTP網(wǎng)絡(luò)對(duì)時(shí)儀
武漢網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)|安陽(yáng)NTP校時(shí)設(shè)備
濟(jì)南網(wǎng)絡(luò)校時(shí)設(shè)備|網(wǎng)絡(luò)時(shí)間同步系統(tǒng)
山東SNTP服務(wù)器|網(wǎng)絡(luò)同步時(shí)鐘
GPS網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器(NTP同步時(shí)鐘,GPS對(duì)時(shí)裝置,網(wǎng)絡(luò)時(shí)間*)是濟(jì)南唯尚電子有限公司集多年在時(shí)間同步領(lǐng)域的研究和開(kāi)發(fā)經(jīng)驗(yàn),因應(yīng)廣大金融、*、氣象等公眾部門對(duì)時(shí)間統(tǒng)一系統(tǒng)網(wǎng)絡(luò)化、城際化的要求,從保障國(guó)家安全的角度考慮,利用當(dāng)前*的電路集成、軟件編程技術(shù),結(jié)合美國(guó)GPS、中國(guó)北斗等衛(wèi)星導(dǎo)航系統(tǒng)各自的技術(shù)特點(diǎn),實(shí)現(xiàn)了多源輸入(網(wǎng)絡(luò)NTP /SNTP、GPS、北斗、高精度守時(shí))、多制式輸出(TTL、空接點(diǎn)、IRIG-B、差分、串口、網(wǎng)絡(luò)、光纖等)、多設(shè)備適用(系統(tǒng)輸出可以任意擴(kuò)展,可以滿足任何規(guī)模、任何方式的時(shí)間信號(hào)需求),為電力、金融、軌道交通、氣象、航道水運(yùn)、郵電電信及相關(guān)領(lǐng)域提供了高精度、高穩(wěn)定、高安全,高可靠的網(wǎng)絡(luò)時(shí)間基準(zhǔn)信號(hào)。設(shè)備內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、控制器等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)校時(shí), 是為網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠的時(shí)鐘同步服務(wù)的*選擇。
GPS網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器可通過(guò)以太網(wǎng)、internet無(wú)限級(jí)聯(lián)擴(kuò)展,利用GPS(衛(wèi)星定位系統(tǒng))、北斗或NTP協(xié)議發(fā)送的秒同步信號(hào)和時(shí)間信息,向各種系統(tǒng)和自動(dòng)化裝置提供精確的時(shí)間信息和時(shí)間同步信號(hào)。可*《華東電網(wǎng)統(tǒng)一時(shí)鐘系統(tǒng)技術(shù)規(guī)范》、《上海電網(wǎng)GPS時(shí)間同步系統(tǒng)技術(shù)原則和運(yùn)行管理規(guī)定》和《電力系統(tǒng)時(shí)間同步技術(shù)規(guī)范》的各種要求,特別適用于分布在不同地點(diǎn)不同系統(tǒng)的統(tǒng)一授時(shí)。產(chǎn)品自推出市場(chǎng)以來(lái),經(jīng)受了眾多的現(xiàn)場(chǎng)運(yùn)行考驗(yàn),得到廣大用戶的認(rèn)可與信賴。
設(shè)備采用表面貼裝技術(shù)生產(chǎn),以高速芯片進(jìn)行控制,無(wú)硬盤和風(fēng)扇設(shè)計(jì),具有精度高、穩(wěn)定性好、功能強(qiáng)、無(wú)積累誤差、不受地域氣候等環(huán)境條件限制、性價(jià)比高、操作簡(jiǎn)單、全自動(dòng)智能化運(yùn)行、免維護(hù)等特點(diǎn),適合無(wú)人值守。該裝置可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù)。
GPS網(wǎng)絡(luò)時(shí)鐘同步服務(wù)器簡(jiǎn)要特征
多個(gè)10M/100M自適應(yīng)網(wǎng)口
接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)
采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間
支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)
可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)
單位時(shí)間響應(yīng)能力:>10000次/秒
客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小
GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性
支持SNMP,并有串口可登錄
3個(gè)指示燈顯示設(shè)備工作狀態(tài)
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 , v4 (RFC1119; 1305)
SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)
MD5 鑒定 (RFC 1321)
net (RFC854)
FTP (RFC959)
DHCP (RFC2132)
輸入/輸出連接
網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45
串行連接:9針雙向RS232接口,38400,N,8,1
GPS北斗天線:BNC母頭
服務(wù)器性能
層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式
工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為*工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無(wú)法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無(wú)關(guān)。
管理員/用戶接口
網(wǎng)絡(luò)接口
RS-232接口
工作狀態(tài)顯示燈
電源指示燈:指示電源是否正常;
PPS指示燈:指示設(shè)備工作狀態(tài)
鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定
GPS接收機(jī)
12并行通道GPS接收機(jī)
相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)
層2:GPS北斗時(shí)鐘參考模式
單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒
用戶終端同步時(shí)鐘精度:1~10ms
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購(gòu)買風(fēng)險(xiǎn),建議您在購(gòu)買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。