您好, 歡迎來到儀表網(wǎng)! 登錄| 免費(fèi)注冊(cè)| 產(chǎn)品展廳| 收藏商鋪|
行業(yè)產(chǎn)品
當(dāng)前位置:濟(jì)南唯尚電子有限公司>>W系列同步時(shí)鐘>>NTP時(shí)間服務(wù)器>> 貴州衛(wèi)星時(shí)鐘服務(wù)器|網(wǎng)絡(luò)時(shí)鐘服務(wù)器
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:權(quán)莉查看聯(lián)系方式
更新時(shí)間:2017-04-25 16:57:32瀏覽次數(shù):1697次
聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)山東NTP網(wǎng)絡(luò)授時(shí)系統(tǒng)|北京網(wǎng)絡(luò)對(duì)時(shí)產(chǎn)品
山東網(wǎng)絡(luò)授時(shí)儀|濟(jì)南NTP網(wǎng)絡(luò)對(duì)時(shí)儀
武漢網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng)|安陽NTP校時(shí)設(shè)備
濟(jì)南網(wǎng)絡(luò)校時(shí)設(shè)備|網(wǎng)絡(luò)時(shí)間同步系統(tǒng)
山東SNTP服務(wù)器|網(wǎng)絡(luò)同步時(shí)鐘
高性能的衛(wèi)星時(shí)鐘服務(wù)器(GPS授時(shí)服務(wù)器,網(wǎng)絡(luò)同步時(shí)鐘,北斗時(shí)間服務(wù)器)為大型IT企業(yè)、超高帶寬的新型網(wǎng)絡(luò)提供網(wǎng)絡(luò)同步時(shí)鐘。精確的同步時(shí)鐘廣泛運(yùn)用于網(wǎng)絡(luò)安全、網(wǎng)絡(luò)日志、付費(fèi)系統(tǒng)、電力傳輸、數(shù)據(jù)庫完整性維護(hù)、VoIP和其它實(shí)質(zhì)性的應(yīng)用。
唯尚衛(wèi)星時(shí)鐘服務(wù)器是世界上zui容易安裝和維護(hù)的網(wǎng) 絡(luò)時(shí)間服務(wù)器,前面板按鍵設(shè)計(jì),只要通過幾個(gè)按鍵就可以快速進(jìn)入運(yùn)行狀態(tài)。完整的配置單元、直觀的網(wǎng)頁瀏覽窗口,它也是*個(gè)采用向?qū)нM(jìn)行一步步常規(guī)配置的網(wǎng) 絡(luò)時(shí)間服務(wù)器,“藝術(shù)型”的用戶接口簡(jiǎn)單輕松易用,方便遠(yuǎn)程登入;網(wǎng)絡(luò)管理員只要通過標(biāo)準(zhǔn)的瀏覽器就可以訪問直觀的內(nèi)置網(wǎng)頁進(jìn)行*控制。
只要在線,該裝置就會(huì)利用多種端口,高速度的網(wǎng)絡(luò)接口和GPS時(shí)鐘接收技術(shù)提供安全可靠的網(wǎng)絡(luò)時(shí)間同步信息。三個(gè)10/100M自適應(yīng)以太網(wǎng)接口提供高速率和高容量的數(shù)據(jù)吞吐量保證上萬個(gè)網(wǎng)絡(luò)客戶端<10毫秒的時(shí)間同步信息,它無需改變網(wǎng)絡(luò)拓?fù)浣Y(jié)構(gòu)便可輕松接入,有很強(qiáng)的機(jī)動(dòng)性。
衛(wèi)星時(shí)鐘服務(wù)器主要特征:
1、新一代高帶寬網(wǎng) 絡(luò)時(shí)間服務(wù)器
2、通過GPS衛(wèi)星10層操作
3、相對(duì)于UTC時(shí)間50十億分之一秒的精度
4、3個(gè)獨(dú)立10/100M自適應(yīng)以太網(wǎng)接口
5、全數(shù)字按鍵區(qū)
6、高銳利清晰度前面板顯示
7、兼容*6和*4協(xié)議
8、獨(dú)立的時(shí)間源信號(hào):GPS、北斗、OCXO、Rb、IRIG-B、1PPS,并自動(dòng)區(qū)分優(yōu)先次序
9、多功能時(shí)間信號(hào)輸出:脈沖、串口、IRIG-B、NTP、PTP
10、可同步上萬個(gè)客戶端、服務(wù)器、工作站、DVR時(shí)鐘
11、多個(gè)NTP端口容易適應(yīng)和配置網(wǎng)絡(luò)架構(gòu)
12、基于網(wǎng)頁瀏覽器方便控制和維護(hù)管理
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)
MD5 鑒定 (RFC 1321)
net (RFC854)
FTP (RFC959)
DHCP (RFC2132)
輸入/輸出連接
網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45
串行連接:9針雙向RS232接口,38400,N,8,1
GPS天線:BNC母頭
工作狀態(tài)顯示燈
電源指示燈:指示電源是否正常;
PPS指示燈:指示設(shè)備工作狀態(tài)
鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定
GPS接收器接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,跟蹤<-163dBW;捕獲時(shí)間:裝置冷啟動(dòng)時(shí),<2min,裝置熱啟動(dòng)時(shí),<10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。
物理及環(huán)境參數(shù)
尺寸:1/2U,19英寸機(jī)架式機(jī)箱。
電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。
工作溫度:-10℃~+50℃
存貯溫度:-25℃~+85℃
濕度:95%
衛(wèi)星時(shí)鐘服務(wù)器的檢測(cè)認(rèn)證:
中國計(jì)量科學(xué)研究院測(cè)試證書(證書編號(hào):XDsp2008-0295)、華東電力試驗(yàn)研究院檢測(cè)報(bào)告(報(bào)告編號(hào):G-34-04)、中國電力科學(xué)研究院檢驗(yàn)證書(遠(yuǎn)動(dòng)[方]終端檢字2008第093號(hào))、ISO9001:2008質(zhì)量體系認(rèn)證(證書編號(hào):PRC004565)。
產(chǎn)品的質(zhì)量服務(wù):
1.唯尚時(shí)鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級(jí)。
2.現(xiàn)場(chǎng)在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時(shí)內(nèi)到達(dá)現(xiàn)場(chǎng)(特殊情況12小時(shí)內(nèi)),維護(hù)時(shí)間一般不大于30分鐘。
3.工程師為您提供24小時(shí),遵循 “實(shí)用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場(chǎng)安裝調(diào)試,我公司將選派有經(jīng)驗(yàn)、有責(zé)任心的工程師*時(shí)間趕到現(xiàn)場(chǎng)。我們的服務(wù)目標(biāo)是“事無巨細(xì),盡善盡美,客戶*服務(wù)”,您的要求就是我們的任務(wù),我們會(huì)珍惜您的每一份信任,努力做到更好。
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險(xiǎn),建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。