當(dāng)前位置:上海將來實驗設(shè)備有限公司>>廣電通訊>>廣電通訊檢測分析儀器類>> 廠家*L0045344橋接器價格
| 參 考 價 | 面議 |
產(chǎn)品型號廠家*
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地上海市
聯(lián)系方式:銷售部查看聯(lián)系方式
更新時間:2025-07-16 19:45:32瀏覽次數(shù):408次
聯(lián)系我時,請告知來自 儀表網(wǎng)L0045344橋接器價格
本公司不斷改良,精益求精,*,專業(yè)的產(chǎn)品工程師,擁有*的產(chǎn)品及*的售后服務(wù)體系,若您購買產(chǎn)品以后,會有專門的客服負(fù)責(zé)售后服務(wù),如需產(chǎn)品維修、保養(yǎng)、退換貨等,均可與客服。直接產(chǎn)品咨詢及訂購,將會有客服為您服務(wù)。
L0045344橋接器價格 概述:
支持的對稱式傳輸速率達(dá)2.3M/4.6Mbps
高速點對點(Back-to-Back)的寬帶應(yīng)用
SHDSL高速地連接至互聯(lián)網(wǎng)(Internet)
SOHO安全防火墻模式,預(yù)防阻斷服務(wù)(DoS)及狀態(tài)封包檢測(SPI)
URL控制及信息包過濾的控制
流量管理(QoS)控制
虛擬網(wǎng)通道(VPN)
動態(tài)域名管理系統(tǒng)(DDNS)
系統(tǒng)日志監(jiān)測
4口以太網(wǎng)交換功能
理想的辦公用戶設(shè)備
參數(shù):
SHDSL標(biāo)準(zhǔn)
• 產(chǎn)品符合ITU-T G.991.2標(biāo)準(zhǔn)
• 對稱速率:2.3M/4.6M
網(wǎng)絡(luò)協(xié)議及特性
• NAT, 靜態(tài)路由和RIP-1/2
• 支持即插即用技術(shù)(UPnP)
• 動態(tài)域名管理系統(tǒng)(DDNS)
• 虛擬服務(wù)器(Virtual server)及隔離區(qū)(DMZ)
• 網(wǎng)絡(luò)時間協(xié)議(SNTP),域名服務(wù)器接續(xù)(DNS
relay)及網(wǎng)際網(wǎng)絡(luò)組群管理協(xié)議IGMP 代理 proxy
防火墻
• 內(nèi)置NAT防火墻
• 狀態(tài)封包檢測(SPI)
• 預(yù)防阻斷服務(wù)(DoS),包括IP Spoofing, Land Attack, Smurf Attack, Ping of Death, TCP SYN Flooding等
• 封包過濾 – 連接端口, IP源地址, 目的地IP地址, MAC地址
• URL內(nèi)容過濾 – 字符串或URL字符串監(jiān)測的域名
硬件規(guī)格
物理界面
• WAN: SHDSL端口
• Console: PS2
• LAN: 支持自動MDI/MDI-X交叉的四個
10/100Mbps端口
• 工廠默認(rèn)的復(fù)原按鈕
• 電源插孔
• 電源開關(guān)
物理規(guī)格
• 外形尺寸: 7.32" x 5.04" x 1.81"
(186mm x 128mm x 46mm)
電源設(shè)備
• 輸入: 12V DC, 1A
ATM and PPP協(xié)議
• ATM Adaptation Layer Type 5 (AAL5)
• Multiple Protocol over AAL5 (RFC 2684, formerly RFC 1483)
• Bridged or routed Ethernet encapsulation
• VC and LLC based multiplexing
• PPP over Ethernet (PPPoE)
• PPP over ATM (RFC 2364)
• Classical IP over ATM (RFC 1577)
• MAC Encapsulated Routing (RFC 1483 MER)
虛擬網(wǎng)(VPN)
• 內(nèi)置IPSec & PPTP客戶端/服務(wù)器端
• IKE key management
• DES, 3DES and AES encryption for IPSec
• MPPE Encryption for PPTP
• L2TP within IPSec
• L2TP/PPTP/IPSec穿透(pass-through) 管理
• 基于Web圖形用戶界面(GUI)管理遠(yuǎn)程和本地網(wǎng)絡(luò)
• 基于Web GUI更新韌件(Firmware)及上傳、下載配置數(shù)據(jù)
• 內(nèi)置net服務(wù)器管理遠(yuǎn)程和本地網(wǎng)絡(luò)
• 數(shù)據(jù)日志監(jiān)測
• 支持SNMP v3, MIB-I and MIB-II
• 支持DHCP server/client/relay流量管理(QoS)控制
• 支持DiffServ approach
• 基于IP協(xié)議,連接端口數(shù)量,IP位置為基礎(chǔ)的流量優(yōu)先處理及寬帶管理運行環(huán)境
• 工作溫度: 0 ~ 40 ℃
• 存放溫度: -20 ~ 70 ℃
• 工作濕度: 20 ~ 95%(非凝結(jié))
相關(guān)產(chǎn)品:
現(xiàn)貨報價SMC水用2電磁閥VCW21-5T501AX35.VCW21-6G-2-01
電子分析天平
在線PH計
植物樣品粉碎機
氣體采樣器
瑞士華寶砂磨機-7
電子天平0.1g
5031筆式TDS計價格
熱空氣消毒箱546L價格|規(guī)格
振蕩水浴槽
現(xiàn)貨報價SMC油霧分離器 AM550-10新款A(yù)M550C-10參數(shù)型號規(guī)格說明
現(xiàn)貨報價SMC回轉(zhuǎn)夾緊氣缸MKA25-10LN.MKA25-10R參數(shù)型號規(guī)格說明
渦流探傷儀
電子天平
智能三元素分析儀
請輸入賬號
請輸入密碼
請輸驗證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。